Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
查看: 4527|回复: 24

[求助] WIN8高配置开机慢 [复制链接]

Rank: 1

UID
2970219
帖子
10
PB币
5
贡献
0
技术
0
活跃
3
发表于 2012-9-6 13:23:57 |显示全部楼层
每次开机,开机动画过后还要黑屏十秒左右,配置如下 QQ截图20120906132407.jpg

QQ截图20120906132347.jpg


显卡是560TI

家里还有一台机子,Q8300,也是8G内存
开机只要20秒左右
有木有人知道怎么解决俄.....
快速启动已开启

Rank: 2Rank: 2

UID
2710906
帖子
229
PB币
866
贡献
0
技术
0
活跃
231
发表于 2012-9-6 13:27:09 |显示全部楼层
把你的电脑邮过来试我试下,要是还不行就帮你砸了。

Rank: 5Rank: 5Rank: 5

UID
1343569
帖子
1054
PB币
1250
贡献
0
技术
52
活跃
327
发表于 2012-9-6 13:29:41 |显示全部楼层
换ssd。。你都这个配置了,换个ssd也应该没问题的

点评

qiyanjie  是啊,硬盘不给力啊,换ssd或再加个硬盘组raid0。(虽然每个硬件都比我好)  发表于 2012-9-6 13:43

逍遥大爷

Rank: 7Rank: 7Rank: 7

UID
90823
帖子
1208
PB币
310
贡献
0
技术
43
活跃
602

7周年庆典勋章

发表于 2012-9-6 13:34:44 |显示全部楼层
驱动有问题吧。。显卡的驱动。

Rank: 1

UID
2970219
帖子
10
PB币
5
贡献
0
技术
0
活跃
3
发表于 2012-9-6 13:36:43 |显示全部楼层
lovehulei 发表于 2012-9-6 13:34
驱动有问题吧。。显卡的驱动。

这么说倒是提醒到我了,我显卡驱动貌似是最新测试版,一会重装下试试

Rank: 2Rank: 2

UID
2381820
帖子
147
PB币
14
贡献
0
技术
1
活跃
131
发表于 2012-9-6 13:36:48 |显示全部楼层
好东西好东西好东西好东西好东西

点评

win_ZN  发帖请勿灌水,请注意版规!新手暂饶^_^,任务每天可获15pb。pb获取:http://bbs.pcbeta.com/viewthread-1048674-1-1.html  发表于 2012-9-6 14:45

逍遥大爷

Rank: 7Rank: 7Rank: 7

UID
90823
帖子
1208
PB币
310
贡献
0
技术
43
活跃
602

7周年庆典勋章

发表于 2012-9-6 13:39:27 |显示全部楼层
dzj363636 发表于 2012-9-6 13:36
这么说倒是提醒到我了,我显卡驱动貌似是最新测试版,一会重装下试试

重新下载一个试试呗。呵呵

Rank: 7Rank: 7Rank: 7

UID
742393
帖子
920
PB币
441
贡献
0
技术
2
活跃
1303

十一周年 7周年庆典勋章

发表于 2012-9-6 13:40:34 |显示全部楼层
必然存在某个驱动组件兼容性问题~

Rank: 5Rank: 5Rank: 5

UID
952777
帖子
856
PB币
1777
贡献
0
技术
39
活跃
509

I'm Windows Phone用户

发表于 2012-9-6 13:42:29 |显示全部楼层
这个配置  就算不上ssd 应该也不会慢的   是不是要黑屏一会?

Rank: 1

UID
2970219
帖子
10
PB币
5
贡献
0
技术
0
活跃
3
发表于 2012-9-6 13:44:29 |显示全部楼层
jsntrgsy 发表于 2012-9-6 13:40
必然存在某个驱动组件兼容性问题~

感觉到了......
就在出现WIN8logo之后,解锁界面之前,会黑屏十几秒,尴尬,
昨天装了一个倒霉的山寨PCI无线网卡驱动直接开机无限蓝屏
键盘的驱动也不能识别,看来离完美还有一定时间啊

Rank: 7Rank: 7Rank: 7

UID
742393
帖子
920
PB币
441
贡献
0
技术
2
活跃
1303

十一周年 7周年庆典勋章

发表于 2012-9-6 13:45:38 |显示全部楼层
dzj363636 发表于 2012-9-6 13:44
感觉到了......
就在出现WIN8logo之后,解锁界面之前,会黑屏十几秒,尴尬,
昨天装了一个倒霉的山寨PCI无线 ...

快速启动对于驱动组件要求苛刻了

真相永远只有一个!!

Rank: 20Rank: 20Rank: 20Rank: 20

UID
1538321
帖子
109205
PB币
9505
贡献
0
技术
17
活跃
78

7周年庆典勋章 水神勋章 8周年庆典勋章

发表于 2012-9-6 13:46:21 |显示全部楼层
配置不错。。。。。。

Rank: 1

UID
2970219
帖子
10
PB币
5
贡献
0
技术
0
活跃
3
发表于 2012-9-6 13:48:47 |显示全部楼层
话说,我用一个备份软件备份了X活信息,重装系统之后恢复了不知道能不能用啊,有木有人测试过?

Rank: 2Rank: 2

UID
1581894
帖子
178
PB币
541
贡献
0
技术
0
活跃
96
发表于 2012-9-6 13:55:30 |显示全部楼层
我的破商务机 hp e2530~也就硬盘是跑分最高的那项了~7.8~

Rank: 5Rank: 5Rank: 5

UID
130322
帖子
841
PB币
1789
贡献
0
技术
0
活跃
2
发表于 2012-9-6 14:00:18 |显示全部楼层
硬盘不单纯是传输速率的问题吧?即便驱动兼容的问题,也不可能拉下这么多分哦,难道,8版本还存在模式问题?
话说会回来,二台上或接近8(这个时时变的,性能最佳调正,这个就会变),一台5.8的开机,拿秒表掐,速度上没有明显的感觉!

Rank: 5Rank: 5Rank: 5

UID
111543
帖子
288
PB币
1519
贡献
0
技术
0
活跃
620
发表于 2012-9-6 14:18:54 |显示全部楼层
一看就是知道是硬盘问题,你换个7200转的或者直接用SSD

Rank: 1

UID
2427025
帖子
15
PB币
209
贡献
0
技术
0
活跃
0
发表于 2012-9-6 14:22:54 |显示全部楼层
硬盘什么的,多达的?双碟片的盘都慢

Rank: 5Rank: 5Rank: 5

UID
130322
帖子
841
PB币
1789
贡献
0
技术
0
活跃
2
发表于 2012-9-6 14:26:23 |显示全部楼层
Chaw 发表于 2012-9-6 14:22
硬盘什么的,多达的?双碟片的盘都慢

或许,你说到点上了,曾在外网看到过篇文章,讨论的是单碟和双碟的问题,自此后,自己就像变了态似的,只要硬盘,我只要单碟的!

o(∩_∩)o

Rank: 2Rank: 2

UID
1554642
帖子
223
PB币
370
贡献
0
技术
0
活跃
75
发表于 2012-9-6 14:37:29 |显示全部楼层
没什么问题咱,,跟硬盘没什么关系,,,

Rank: 7Rank: 7Rank: 7

UID
1035097
帖子
687
PB币
518
贡献
0
技术
0
活跃
8
发表于 2012-9-6 16:36:03 |显示全部楼层
分级能到5.9必然是不会低于7200转的HDD

这种情况下硬盘已不是瓶颈  我在虚拟机里挂vhd都没楼主的情况

LZ更新下驱动  或许还是软件导致的问题   要不格了C盘重装一次  啥软件都不装  留心注意是否还出现此状况
回顶部
Copyright (C) 2005-2020 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件