Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
查看: 1065|回复: 18

[求助] audio_cloverALC-110_v1.0e 使用后乱码 [复制链接]

Rank: 2Rank: 2

UID
968800
帖子
396
PB币
0
贡献
0
技术
5
活跃
972
发表于 2015-9-6 19:31:38 |显示全部楼层
audio_cloverALC-110_v1.0e使用后驱动了ALC1150 但是在声音设置里面乱码  如图:
附件: 你需要登录才可以下载或查看附件。没有帐号?注册

Rank: 5Rank: 5Rank: 5

UID
1030913
帖子
899
PB币
162
贡献
0
技术
10
活跃
848
发表于 2015-9-6 21:27:24 来自手机 |显示全部楼层
不懂帮顶,等高手!

Rank: 2Rank: 2

UID
4113979
帖子
444
PB币
4
贡献
0
技术
2
活跃
404
发表于 2015-9-6 21:30:12 |显示全部楼层
我的887还没搞定,887的能用吗。

Rank: 2Rank: 2

UID
968800
帖子
396
PB币
0
贡献
0
技术
5
活跃
972
发表于 2015-9-6 21:48:09 |显示全部楼层
郭伟浩 发表于 2015-9-6 21:30
我的887还没搞定,887的能用吗。

可以试试  好像可以

Rank: 2Rank: 2

UID
968800
帖子
396
PB币
0
贡献
0
技术
5
活跃
972
发表于 2015-9-6 21:48:34 |显示全部楼层
Chamsiinlong 发表于 2015-9-6 21:27
不懂帮顶,等高手!

谢谢帮顶!!!

Rank: 2Rank: 2

UID
4113979
帖子
444
PB币
4
贡献
0
技术
2
活跃
404
发表于 2015-9-6 22:38:03 |显示全部楼层
Soloist_lrp 发表于 2015-9-6 21:48
可以试试  好像可以

好的,谢谢。

Rank: 7Rank: 7Rank: 7

UID
3211340
帖子
1660
PB币
4
贡献
0
技术
12
活跃
1184
发表于 2015-9-7 07:31:46 |显示全部楼层
可以试试  好像可以

白日梦想家

Rank: 9

UID
4378502
帖子
3756
PB币
211
贡献
0
技术
1528
活跃
1613

十一周年 十周年 小白鼠勋章II代 我是大学生!

发表于 2015-9-7 20:34:32 |显示全部楼层
说实话我还没有遇到过

Rank: 7Rank: 7Rank: 7

UID
713168
帖子
1405
PB币
2
贡献
0
技术
6
活跃
2000
发表于 2015-9-8 18:04:09 |显示全部楼层
帮顶,,,,,,,

Rank: 7Rank: 7Rank: 7

UID
2158567
帖子
1174
PB币
1528
贡献
0
技术
8
活跃
1038
发表于 2015-9-12 09:22:16 来自手机 |显示全部楼层
我887也搞不定,不行就外置声卡了

Rank: 2Rank: 2

UID
4541155
帖子
108
PB币
153
贡献
0
技术
0
活跃
721
发表于 2015-9-12 11:24:12 |显示全部楼层
这不是希伯莱文吗?

Rank: 5Rank: 5Rank: 5

UID
1552634
帖子
782
PB币
76
贡献
0
技术
17
活跃
1696
发表于 2015-9-12 11:43:07 |显示全部楼层
我用的是v1.0d,没有乱码,不过我系统是简体中文

Rank: 2Rank: 2

UID
968800
帖子
396
PB币
0
贡献
0
技术
5
活跃
972
发表于 2015-9-12 23:34:36 |显示全部楼层
bxyun 发表于 2015-9-12 11:43
我用的是v1.0d,没有乱码,不过我系统是简体中文

谢谢回复  我升级GM版后 再运行一次脚本就ok了  不乱码了

Rank: 7Rank: 7Rank: 7

UID
2196006
帖子
1945
PB币
3084
贡献
0
技术
131
活跃
1831

8周年庆典勋章

发表于 2015-10-18 18:43:49 |显示全部楼层
tangzhitz 发表于 2015-9-12 09:22
我887也搞不定,不行就外置声卡了

887完美驱动没有如何问题

Rank: 2Rank: 2

UID
4746840
帖子
179
PB币
174
贡献
0
技术
0
活跃
129
发表于 2015-10-19 17:09:28 |显示全部楼层
楼主我安装ALC-Clover提示:/Volumes/EI Capitan/EFI/CLOVER not found,为什么呀?

Rank: 2Rank: 2

UID
968800
帖子
396
PB币
0
贡献
0
技术
5
活跃
972
发表于 2015-10-20 17:19:54 |显示全部楼层
alex051012 发表于 2015-10-19 17:09
楼主我安装ALC-Clover提示:/Volumes/EI Capitan/EFI/CLOVER not found,为什么呀?

请先挂载EFI分区。

Rank: 2Rank: 2

UID
4746840
帖子
179
PB币
174
贡献
0
技术
0
活跃
129
发表于 2015-10-21 08:48:40 |显示全部楼层
Soloist_lrp 发表于 2015-10-20 17:19
请先挂载EFI分区。

谢谢楼主的解答,可以安装了。

Rank: 1

UID
2051332
帖子
68
PB币
39
贡献
0
技术
0
活跃
59
发表于 2016-3-14 17:35:33 |显示全部楼层
系统能识别可疑调音量,但是没有声音

Rank: 2Rank: 2

UID
968800
帖子
396
PB币
0
贡献
0
技术
5
活跃
972
发表于 2016-3-15 14:10:39 |显示全部楼层
luzide 发表于 2016-3-14 17:35
系统能识别可疑调音量,但是没有声音

如果是9系列主板 请确定是否完全关机再进入mac  或试试耳机能否使用
回顶部
Copyright (C) 2005-2020 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件