Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
查看: 1400|回复: 35

[求助] I7 6800K+GTX1080求助!! [复制链接]

Rank: 5Rank: 5Rank: 5

UID
4584547
帖子
580
PB币
3
贡献
0
技术
92
活跃
212
发表于 2017-4-22 12:25:48 |显示全部楼层
本帖最后由 ZJY2003030303 于 2017-4-22 18:15 编辑

系统镜像下载的是远景的懒人版,CLOVER4050,UEFI,下面上配置图


CLOVER drivers64UEFI文件夹内容 和 kext内容


用clover -v npci=0x2000 kext-dev-mode=1 rootless=0 进去以后没有反应 显示下面的东西 已经替换了osxoptiofix.efi 就一直卡在这里了 求助!



附件: 你需要登录才可以下载或查看附件。没有帐号?注册

Rank: 5Rank: 5Rank: 5

UID
4584547
帖子
580
PB币
3
贡献
0
技术
92
活跃
212
发表于 2017-4-22 17:55:18 |显示全部楼层
顶 解决了私聊红包

Rank: 9

UID
159952
帖子
2967
PB币
1214
贡献
0
技术
334
活跃
2371

7周年庆典勋章 8周年庆典勋章

发表于 2017-4-22 17:58:22 |显示全部楼层
主板型号。

Rank: 5Rank: 5Rank: 5

UID
4584547
帖子
580
PB币
3
贡献
0
技术
92
活跃
212
发表于 2017-4-22 18:01:19 |显示全部楼层
独行秀才 发表于 2017-4-22 17:58
主板型号。

asus X99 Deluxe 貌似是一代的

Rank: 7Rank: 7Rank: 7

UID
4601497
帖子
1914
PB币
2703
贡献
0
技术
25
活跃
1709
发表于 2017-4-22 18:07:21 |显示全部楼层
内存条插第一个卡槽试试

Rank: 9

UID
159952
帖子
2967
PB币
1214
贡献
0
技术
334
活跃
2371

7周年庆典勋章 8周年庆典勋章

发表于 2017-4-22 18:09:31 |显示全部楼层
ZJY2003030303 发表于 2017-4-22 18:01
asus X99 Deluxe 貌似是一代的

扣1874539

Rank: 5Rank: 5Rank: 5

UID
1595983
帖子
543
PB币
596
贡献
0
技术
14
活跃
709
发表于 2017-4-22 18:09:37 |显示全部楼层
那是你制作的安装盘有问题,安装盘先格式化为fat32,然后再删除盘符,再创建盘符,且不要格式化。不要格式化ntfs。ntfs就会是我的那样。也就是说安装盘符必须为AF。

Rank: 2Rank: 2

UID
4811550
帖子
408
PB币
261
贡献
0
技术
0
活跃
693
发表于 2017-4-22 18:11:22 |显示全部楼层
这配置也太好了吧

Rank: 5Rank: 5Rank: 5

UID
3515309
帖子
1097
PB币
155
贡献
0
技术
0
活跃
880
发表于 2017-4-22 18:11:39 |显示全部楼层
楼上正解、、

Rank: 5Rank: 5Rank: 5

UID
726119
帖子
679
PB币
0
贡献
0
技术
4
活跃
886
发表于 2017-4-22 18:13:20 |显示全部楼层
把你的config.plist发上来啊!!!

Rank: 5Rank: 5Rank: 5

UID
4584547
帖子
580
PB币
3
贡献
0
技术
92
活跃
212
发表于 2017-4-22 20:00:18 |显示全部楼层
oicu 发表于 2017-4-22 18:13
把你的config.plist发上来啊!!!

帖子内容更新了 在帖子里面 谢谢

Rank: 5Rank: 5Rank: 5

UID
4584547
帖子
580
PB币
3
贡献
0
技术
92
活跃
212
发表于 2017-4-22 20:00:34 |显示全部楼层
40190246 发表于 2017-4-22 18:09
那是你制作的安装盘有问题,安装盘先格式化为fat32,然后再删除盘符,再创建盘符,且不要格式化。不要格式化 ...

我去试试给个uuid

Rank: 5Rank: 5Rank: 5

UID
4584547
帖子
580
PB币
3
贡献
0
技术
92
活跃
212
发表于 2017-4-22 20:04:22 |显示全部楼层
40190246 发表于 2017-4-22 18:09
那是你制作的安装盘有问题,安装盘先格式化为fat32,然后再删除盘符,再创建盘符,且不要格式化。不要格式化 ...

不行我试过了 没有用 完全和你的一样的
头像被屏蔽

Rank: 2Rank: 2

UID
2291051
帖子
116
PB币
0
贡献
0
技术
0
活跃
81
发表于 2017-4-22 20:05:42 |显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

Rank: 7Rank: 7Rank: 7

UID
3200955
帖子
1304
PB币
2452
贡献
0
技术
0
活跃
988
发表于 2017-4-22 20:13:45 |显示全部楼层
遇到过,我的解决办法是用了别人同配置的配置文件跟驱动,就过了.所以我就般你顶一下吧.

Rank: 5Rank: 5Rank: 5

UID
4584547
帖子
580
PB币
3
贡献
0
技术
92
活跃
212
发表于 2017-4-22 20:19:11 |显示全部楼层
蟑螂般酗酒 发表于 2017-4-22 20:13
遇到过,我的解决办法是用了别人同配置的配置文件跟驱动,就过了.所以我就般你顶一下吧.

我也试过了 也没有办法。。

Rank: 5Rank: 5Rank: 5

UID
726119
帖子
679
PB币
0
贡献
0
技术
4
活跃
886
发表于 2017-4-22 20:29:20 |显示全部楼层

试试这个配置文件吧
附件: 你需要登录才可以下载或查看附件。没有帐号?注册

Rank: 5Rank: 5Rank: 5

UID
4584547
帖子
580
PB币
3
贡献
0
技术
92
活跃
212
发表于 2017-4-22 21:57:51 |显示全部楼层
oicu 发表于 2017-4-22 20:29
试试这个配置文件吧

我试试看 谢了

Rank: 5Rank: 5Rank: 5

UID
4584547
帖子
580
PB币
3
贡献
0
技术
92
活跃
212
发表于 2017-4-22 22:01:37 |显示全部楼层
oicu 发表于 2017-4-22 20:29
试试这个配置文件吧

放进去了还是老样子啊....

Rank: 5Rank: 5Rank: 5

UID
726119
帖子
679
PB币
0
贡献
0
技术
4
活跃
886
发表于 2017-4-22 22:10:21 |显示全部楼层
你的drivers64UEFI下的驱动有问题!!!你用我帖子的里的drivers64UEFI下的驱动试试
回顶部
Copyright (C) 2005-2020 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件