Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
查看: 15825|回复: 73

[其它] 10.14 mac os 未能安装在电脑上,找不到安装器资源!!! [复制链接]
跳转到指定楼层
复制 

Rank: 2Rank: 2

UID
81216
帖子
188
PB币
1071
贡献
0
技术
0
活跃
665
楼主
发表于 2018-6-11 15:21:53 |只看该作者 |正序浏览

mac os 未能安装在电脑上,找不到安装器资源,这是什么原因?
附件: 你需要登录才可以下载或查看附件。没有帐号?注册

Rank: 1

UID
4159685
帖子
33
PB币
0
贡献
0
技术
0
活跃
31
74F
发表于 2019-11-9 18:22:06 |只看该作者
很头疼   方法都试了都不行

Rank: 1

UID
1784933
帖子
122
PB币
0
贡献
0
技术
0
活跃
98
73F
发表于 2019-11-1 14:33:20 |只看该作者
怎么我不能下载啊。下载就提示超线程了

Rank: 1

UID
1784933
帖子
122
PB币
0
贡献
0
技术
0
活跃
98
72F
发表于 2019-11-1 14:33:03 |只看该作者
好东西,正需要。留下了

Rank: 1

UID
3191823
帖子
60
PB币
27
贡献
0
技术
1
活跃
50
71F
发表于 2019-10-28 18:16:24 |只看该作者
坑啊坑啊,倒霉!!!

Rank: 1

UID
4093930
帖子
123
PB币
10
贡献
0
技术
0
活跃
133

8周年庆典勋章

70F
发表于 2019-10-25 19:21:55 |只看该作者
试一下8楼大哥的办法,希望可以,谢谢

Rank: 1

UID
4093930
帖子
123
PB币
10
贡献
0
技术
0
活跃
133

8周年庆典勋章

69F
发表于 2019-10-25 19:20:57 |只看该作者
找了半天,也解决不了,重装挺可惜的。

Rank: 2Rank: 2

UID
4808971
帖子
63
PB币
9
贡献
0
技术
0
活跃
82
68F
发表于 2019-8-12 22:13:16 |只看该作者
我用的10.13.6安装同样出现macOS未安装在电脑上,找不到安装器,
我的是g4560+750ti+b250主板

光头

Rank: 5Rank: 5Rank: 5

UID
977747
帖子
556
PB币
28
贡献
0
技术
12
活跃
674
67F
发表于 2019-7-14 14:00:03 |只看该作者
pc0513 发表于 2019-3-25 17:50
谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼

8楼的办法也不行

光头

Rank: 5Rank: 5Rank: 5

UID
977747
帖子
556
PB币
28
贡献
0
技术
12
活跃
674
66F
发表于 2019-7-14 13:22:37 |只看该作者
学习学习,看来这个是普遍问题

Rank: 1

UID
2403898
帖子
78
PB币
0
贡献
0
技术
0
活跃
113
65F
发表于 2019-6-10 12:49:26 |只看该作者
stseric 发表于 2018-6-11 21:21
你是用clover引导的吗?找到USB驱动放在EFI文件下CLOVER  kexts  Other文件夹里面。然后把apfs.efi文件放 ...

非常感谢分享

Rank: 5Rank: 5Rank: 5

UID
665508
帖子
523
PB币
0
贡献
0
技术
0
活跃
661
64F
发表于 2019-4-22 15:44:59 |只看该作者
再一次支持~~~~~~~~~~~~~

Rank: 5Rank: 5Rank: 5

UID
665508
帖子
523
PB币
0
贡献
0
技术
0
活跃
661
63F
发表于 2019-4-22 15:43:50 |只看该作者
又一次支持~~~~~~~~~~~

Rank: 5Rank: 5Rank: 5

UID
665508
帖子
523
PB币
0
贡献
0
技术
0
活跃
661
62F
发表于 2019-4-22 15:43:27 |只看该作者
支持~~~~~~~~~~~~~~~~~~~

Rank: 2Rank: 2

UID
2589684
帖子
264
PB币
0
贡献
0
技术
0
活跃
180
61F
发表于 2019-3-25 17:50:00 |只看该作者
谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼谢谢8楼

Rank: 2Rank: 2

UID
2589684
帖子
264
PB币
0
贡献
0
技术
0
活跃
180
60F
发表于 2019-3-25 17:49:41 |只看该作者
谢谢8楼谢谢8楼谢谢8楼

Rank: 2Rank: 2

UID
3443218
帖子
227
PB币
0
贡献
0
技术
7
活跃
338
59F
发表于 2019-2-21 21:12:58 |只看该作者
我刚遇到了,头大

Rank: 2Rank: 2

UID
62556
帖子
489
PB币
2281
贡献
0
技术
1
活跃
305
58F
发表于 2018-11-12 07:29:27 |只看该作者
我记得我是换了个景象就没问题了

Rank: 5Rank: 5Rank: 5

UID
1648373
帖子
506
PB币
1
贡献
0
技术
0
活跃
658
57F
发表于 2018-11-10 09:11:53 |只看该作者
stseric 发表于 2018-6-11 21:21
你是用clover引导的吗?找到USB驱动放在EFI文件下CLOVER  kexts  Other文件夹里面。然后把apfs.efi文件放 ...

一直在寻找 谢谢了

Rank: 2Rank: 2

UID
4759915
帖子
372
PB币
40
贡献
0
技术
0
活跃
306
56F
发表于 2018-10-14 14:26:38 |只看该作者
我成功了。还是那个安装盘,还是那个引导,从10.10升级的。期间重启2次,进入系统   我的是X230  看起很漂亮
回顶部
Copyright (C) 2005-2019 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件