Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
查看: 1061|回复: 50

[独显] 问下蓝宝石RX580-8G待机状态80多瓦是咋回事 [复制链接]

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-30 22:45:58 |显示全部楼层
华硕z390-H,9700k,
如图,独显待机状态80多瓦
插件统统最新,改机型无用,14大版本就一直这样
请各路大佬指导一二
附件: 你需要登录才可以下载或查看附件。没有帐号?注册

Rank: 2Rank: 2

UID
943906
帖子
341
PB币
324
贡献
0
技术
0
活跃
434
发表于 2019-7-31 12:01:12 |显示全部楼层
我能问一下你选的什么机型吗?

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 12:32:21 |显示全部楼层
chenghaow7 发表于 2019-7-31 12:01
我能问一下你选的什么机型吗?

19.1,我试过14.1,什么的,也不行

Rank: 5Rank: 5Rank: 5

UID
575345
帖子
532
PB币
176
贡献
0
技术
0
活跃
345
发表于 2019-7-31 12:37:44 |显示全部楼层

590-8G也是如此,有时还能飙到130W
附件: 你需要登录才可以下载或查看附件。没有帐号?注册

就是我自己

Rank: 9

UID
153027
帖子
5615
PB币
7786
贡献
0
技术
0
活跃
1714
发表于 2019-7-31 12:42:40 |显示全部楼层
估计本身就是这么高吧

Rank: 1

UID
4455680
帖子
9
PB币
16
贡献
0
技术
0
活跃
9
发表于 2019-7-31 13:03:58 |显示全部楼层
是不是正常是这样,准备上590。

Rank: 2Rank: 2

UID
3284015
帖子
404
PB币
25
贡献
0
技术
0
活跃
371
发表于 2019-7-31 13:40:46 |显示全部楼层
显示不准确BIOS问题 我蓝宝石的474刷的蓝宝石的584BIOS 待机也是显示80w左右 后来我刷了微星的584bios 待机就只显示20到30w

Rank: 7Rank: 7Rank: 7

UID
335759
帖子
1357
PB币
424
贡献
0
技术
11
活跃
948
发表于 2019-7-31 14:19:58 |显示全部楼层
我的为啥不显示

附件: 你需要登录才可以下载或查看附件。没有帐号?注册

Rank: 2Rank: 2

UID
3482338
帖子
307
PB币
467
贡献
0
技术
1
活跃
410
发表于 2019-7-31 14:37:39 |显示全部楼层
试了一下我用的MSI RX580-8G,待机17W,跑Valley Benchmark时候能到300+

附件: 你需要登录才可以下载或查看附件。没有帐号?注册

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 14:41:11 |显示全部楼层
悠久_之翼 发表于 2019-7-31 14:37
试了一下我用的MSI RX580-8G,待机17W,跑Valley Benchmark时候能到300+

独显需要补丁插件什么的吗?为啥咱们的差距这么大、、、

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 14:47:28 |显示全部楼层
Mr.pIn 发表于 2019-7-31 12:37
590-8G也是如此,有时还能飙到130W

咱们一样一样的

Rank: 2Rank: 2

UID
3482338
帖子
307
PB币
467
贡献
0
技术
1
活跃
410
发表于 2019-7-31 14:47:33 |显示全部楼层
博1314 发表于 2019-7-31 15:41
独显需要补丁插件什么的吗?为啥咱们的差距这么大、、、

看我签名里那个链接的帖子吧,正在用的EFI文件夹在里边有 可以参考下,不过显卡相关的应该只有Lilu+WhateverGreen...

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 14:48:04 |显示全部楼层
rockyyeah 发表于 2019-7-31 13:03
是不是正常是这样,准备上590。

正常也就十几w

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 14:48:29 |显示全部楼层
菜鸟杀手 发表于 2019-7-31 14:19
我的为啥不显示

你没用fake

Rank: 2Rank: 2

UID
4818397
帖子
163
PB币
99
贡献
0
技术
0
活跃
212
发表于 2019-7-31 14:53:37 |显示全部楼层
博1314 发表于 2019-7-31 14:41
独显需要补丁插件什么的吗?为啥咱们的差距这么大、、、

同问,我的RX570待机也是80w起

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 14:56:36 |显示全部楼层
Ven_ 发表于 2019-7-31 14:53
同问,我的RX570待机也是80w起

难受,要不是用的5k显示器,直接把独显拔了用集显完事、

Rank: 2Rank: 2

UID
4818397
帖子
163
PB币
99
贡献
0
技术
0
活跃
212
发表于 2019-7-31 14:57:31 |显示全部楼层
博1314 发表于 2019-7-31 14:56
难受,要不是用的5k显示器,直接把独显拔了用集显完事、

我的是4K显示器,难不成是因为显示器的缘故?

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 15:05:52 |显示全部楼层
Ven_ 发表于 2019-7-31 14:57
我的是4K显示器,难不成是因为显示器的缘故?

不是,就是显卡的事。

Rank: 2Rank: 2

UID
4818397
帖子
163
PB币
99
贡献
0
技术
0
活跃
212
发表于 2019-7-31 15:06:40 |显示全部楼层
博1314 发表于 2019-7-31 15:05
不是,就是显卡的事。

关键是独立显卡,也不需要驱动或者设置clover之类的吧。

Rank: 2Rank: 2

UID
4631033
帖子
228
PB币
122
贡献
0
技术
0
活跃
244
发表于 2019-7-31 15:08:34 来自手机 |显示全部楼层
我也有同样的问题,蓝宝石rx580,屏幕分辨率1080p,系统10.14.5跟10.14.6下待机功耗都是80w,win10下待机是30多还是50多w,在百度搜了,有同样问题的却没有解决方案,估计是mac下对硬件的消耗比较大
回顶部
Copyright (C) 2005-2020 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件