Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
查看: 627|回复: 7

[求助] ltsb 2015 无法安装火绒5.0 [复制链接]

Rank: 2Rank: 2

UID
4866260
帖子
407
PB币
531
贡献
0
技术
0
活跃
231
发表于 2020-6-28 18:59:28 |显示全部楼层
但可以安装4.0 然后在更新到5.0
699177D6155F3422BA91BCA6D670A741.jpg

Rank: 2Rank: 2

UID
4866260
帖子
407
PB币
531
贡献
0
技术
0
活跃
231
发表于 2020-6-28 19:00:11 |显示全部楼层

Rank: 7Rank: 7Rank: 7

UID
669572
帖子
1029
PB币
21
贡献
0
技术
7
活跃
457
发表于 2020-6-28 20:14:26 |显示全部楼层
用原版的安装就没问题

Rank: 7Rank: 7Rank: 7

UID
557219
帖子
1297
PB币
969
贡献
0
技术
8
活跃
1372
发表于 2020-6-28 20:39:12 |显示全部楼层
看弹窗提示应该是火绒做了系统版本校验,可能为了驱动稳定性吧。升级能成有可能驱动不替换。

Rank: 5Rank: 5Rank: 5

UID
4801082
帖子
1064
PB币
710
贡献
0
技术
0
活跃
1408
发表于 2020-6-29 09:54:07 |显示全部楼层
不会吧!winXP都可以安装啊!

Rank: 11Rank: 11Rank: 11

UID
4735267
帖子
9859
PB币
553
贡献
0
技术
1
活跃
3686
发表于 2020-6-29 09:57:55 |显示全部楼层
原版安装没问题。                             

Rank: 20Rank: 20Rank: 20Rank: 20

UID
456912
帖子
83394
PB币
1012
贡献
0
技术
73
活跃
13072

热心会员 水神勋章

发表于 2020-6-29 13:27:31 |显示全部楼层
升级到 LTSC 2004

Rank: 5Rank: 5Rank: 5

UID
193003
帖子
1224
PB币
2954
贡献
0
技术
2
活跃
1098

Win10先驱者

发表于 2020-6-29 13:28:53 |显示全部楼层
很正常,看个网络视频都提示ie版本过低,根本无法播放,换8.1系统了
回顶部
Copyright (C) 2005-2021 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件