Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
楼主: mefz

[config] 分享 华硕Z370-i+i7 8700K+1060 6G 10.13.4 基本完美   [复制链接]

Rank: 2Rank: 2

UID
1333797
帖子
467
PB币
0
贡献
0
技术
1
活跃
152
发表于 2018-6-23 01:22:26 |显示全部楼层
安装的时候怎么使用

Rank: 2Rank: 2

UID
1333797
帖子
467
PB币
0
贡献
0
技术
1
活跃
152
发表于 2018-6-23 01:24:23 |显示全部楼层
下次3次,都没成功,哎

Rank: 1

UID
4841699
帖子
12
PB币
7
贡献
0
技术
0
活跃
19
发表于 2018-6-23 02:10:15 |显示全部楼层
楼主 我也是8700k的cpu 但是系统显示unknown 不知道怎么修改成你那样呢

Rank: 2Rank: 2

UID
839428
帖子
238
PB币
0
贡献
0
技术
0
活跃
133
发表于 2018-6-23 02:12:24 |显示全部楼层
好好学习 天天向上

Rank: 2Rank: 2

UID
4517413
帖子
148
PB币
0
贡献
0
技术
0
活跃
231
发表于 2018-6-23 12:57:33 |显示全部楼层
我试试变频~~~~

Rank: 5Rank: 5Rank: 5

UID
234548
帖子
644
PB币
154
贡献
0
技术
4
活跃
363
发表于 2018-6-23 13:20:50 |显示全部楼层
楼主 我跟你配置基本上一样 就显卡不同 我是1050ti 华硕的 问下 为什么用你的efi进不了

Rank: 5Rank: 5Rank: 5

UID
1649373
帖子
425
PB币
0
贡献
0
技术
0
活跃
535
发表于 2018-6-23 13:23:30 来自手机 |显示全部楼层
变频这么多

Rank: 2Rank: 2

UID
4838396
帖子
216
PB币
26
贡献
0
技术
0
活跃
186
发表于 2018-6-24 12:14:13 |显示全部楼层
我也是华硕370 下来看看声卡驱动

Rank: 5Rank: 5Rank: 5

UID
1549129
帖子
555
PB币
2
贡献
0
技术
28
活跃
712
发表于 2018-6-24 21:46:21 |显示全部楼层
你的cpu型号是自己修改的吗?

Rank: 2Rank: 2

UID
2617690
帖子
169
PB币
11
贡献
0
技术
0
活跃
271
发表于 2018-6-24 21:48:41 |显示全部楼层
谢谢分享,参考一下睿频设置

Rank: 1

UID
1587956
帖子
32
PB币
267
贡献
0
技术
0
活跃
35
发表于 2018-6-26 15:58:12 |显示全部楼层
baidus 发表于 2018-6-23 13:20
楼主 我跟你配置基本上一样 就显卡不同 我是1050ti 华硕的 问下 为什么用你的efi进不了

他的kexts是放在10.13下面,你系统默认是放在other下的

Rank: 1

UID
1587956
帖子
32
PB币
267
贡献
0
技术
0
活跃
35
发表于 2018-6-26 15:59:20 |显示全部楼层
楼主,花屏闪屏遇到了吗?
是怎么解决的?
https://www.tonymacx86.com/threads/nvidia-releases-alternate-graphics-drivers-for-macos-high-sierra-10-13-5-387-10-10-10-35.253318/
这个方法没有搞定

Rank: 1

UID
4842402
帖子
55
PB币
7
贡献
0
技术
0
活跃
191
发表于 2018-6-27 01:12:09 来自手机 |显示全部楼层
我的配置相同,但是核显,不知道能不能使用,我现在还是新手加白菜!………

Rank: 2Rank: 2

UID
2947239
帖子
285
PB币
87
贡献
0
技术
0
活跃
385
发表于 2018-6-27 09:07:54 |显示全部楼层
我是华擎的Z370下过来参考一下,现在我的CPU变频不正常,电源管理也不太正常

Rank: 2Rank: 2

UID
629035
帖子
306
PB币
49
贡献
0
技术
0
活跃
490
发表于 2018-6-28 14:45:33 |显示全部楼层
感谢分享,留着看看。

Rank: 2Rank: 2

UID
4830141
帖子
64
PB币
41
贡献
0
技术
0
活跃
52
发表于 2018-6-28 14:59:11 |显示全部楼层
感谢分享,我的配置和你差不多

Rank: 1

UID
4726407
帖子
13
PB币
55
贡献
0
技术
0
活跃
10
发表于 2018-6-28 15:03:25 |显示全部楼层
我也是1060  但是安装完web driver以后要求重启  每次重启回来都变成了系统自带的驱动  点n卡的驱动就又重启  重启回来又这样  一直循环  大佬知道怎么办吗

Rank: 1

UID
4842402
帖子
55
PB币
7
贡献
0
技术
0
活跃
191
发表于 2018-6-28 18:27:29 |显示全部楼层
------鲁大师 Build V5.15.17.1025------
电脑型号: X64 兼容 台式电脑
操作系统: Windows 10 Enterprise 64位
  处理器: 英特尔 Core i7-8700K @ 3.70GHz 六核
    主板: 华硕 ROG STRIX Z370-I GAMING
    内存: 8 GB ( 英睿达 DDR4 2666MHz )
  主硬盘: 英特尔 NVMe SSDPEKKW51 ( 512 GB / 固态硬盘 )
    显卡: 英特尔 UHD Graphics 630 ( 128 MB / 华硕 )
  显示器: 戴尔 DELA096 DELL S2240T ( 21.7 英寸  )
    声卡: 瑞昱  @ 英特尔 High Definition Audio 控制器
    网卡: 英特尔 Ethernet Connection  I219-V / 华硕

这个配置能不能使用?

Rank: 2Rank: 2

UID
4830141
帖子
64
PB币
41
贡献
0
技术
0
活跃
52
发表于 2018-6-28 21:07:22 |显示全部楼层
同样也是z370-i,可是用了您的之后还是没有声音

Rank: 2Rank: 2

UID
2617690
帖子
169
PB币
11
贡献
0
技术
0
活跃
271
发表于 2018-6-29 09:12:00 |显示全部楼层
谢谢楼主分享
回顶部
Copyright (C) 2005-2019 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件