Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
楼主: B!ueice

[config] 【2019.04.15解决ALC292耳机爆音】T440S+DW1820A Mojave 10.14.2 99%完美发布!   [复制链接]

Rank: 1

UID
1232067
帖子
39
PB币
83
贡献
0
技术
0
活跃
77
发表于 2019-1-25 10:55:20 |显示全部楼层
楼主,你的图中,有一张硬件信息的图,用的是什么程序?

Rank: 5Rank: 5Rank: 5

UID
608131
帖子
549
PB币
382
贡献
0
技术
50
活跃
616
发表于 2019-1-25 15:36:54 |显示全部楼层
xjmhz 发表于 2019-1-25 10:55
楼主,你的图中,有一张硬件信息的图,用的是什么程序?

AIDA64提取的。。。。

Rank: 2Rank: 2

UID
2204853
帖子
303
PB币
8
贡献
0
技术
0
活跃
230
发表于 2019-1-25 22:14:31 |显示全部楼层
我的x230,现在是USB键盘鼠标无法唤醒

Rank: 2Rank: 2

UID
1893355
帖子
280
PB币
11
贡献
0
技术
1
活跃
99
发表于 2019-1-27 18:18:04 |显示全部楼层
帮人下载。   没pb了。,别说我灌水。

Rank: 1

UID
2348601
帖子
7
PB币
2
贡献
0
技术
0
活跃
25
发表于 2019-2-7 21:32:24 |显示全部楼层
用了你这个EFI,t440s安装OSX13 成功,基本都正常,只是触摸板有点问题,在想办法处理,感谢一下。

Rank: 2Rank: 2

UID
1893355
帖子
280
PB币
11
贡献
0
技术
1
活跃
99
发表于 2019-2-8 23:52:57 来自手机 |显示全部楼层
mark下楼主的思路

Rank: 1

UID
4617984
帖子
27
PB币
0
贡献
0
技术
0
活跃
93
发表于 2019-2-26 21:32:20 |显示全部楼层
yuanpujie 发表于 2019-1-4 10:48
无线网卡没换?

我也想降级 可以把教程发下给我吗

Rank: 2Rank: 2

UID
586781
帖子
245
PB币
140
贡献
0
技术
0
活跃
449
发表于 2019-2-26 21:41:47 |显示全部楼层
thanks, I need it.

Rank: 2Rank: 2

UID
4710368
帖子
267
PB币
4
贡献
0
技术
5
活跃
154
发表于 2019-2-28 01:49:02 |显示全部楼层
独立显卡驱动不了啊

Rank: 2Rank: 2

UID
4710368
帖子
267
PB币
4
贡献
0
技术
5
活跃
154
发表于 2019-2-28 01:58:40 |显示全部楼层
看看能不能用吧

Rank: 2Rank: 2

UID
4710368
帖子
267
PB币
4
贡献
0
技术
5
活跃
154
发表于 2019-2-28 02:00:29 |显示全部楼层
3pb是什么意思啊

Rank: 2Rank: 2

UID
1670574
帖子
92
PB币
0
贡献
0
技术
0
活跃
241
发表于 2019-3-5 10:01:16 |显示全部楼层
thanks for sharing

Rank: 5Rank: 5Rank: 5

UID
2587569
帖子
529
PB币
767
贡献
0
技术
6
活跃
1227
发表于 2019-3-5 20:58:20 |显示全部楼层
yo又下载了一遍

Rank: 1

UID
1857955
帖子
9
PB币
20
贡献
0
技术
0
活跃
26
发表于 2019-3-15 10:06:10 |显示全部楼层
楼主,感谢分享,但是我的T440S是加了一个内存的,原来的4G是焊在主板上的,另外加了一个2G的,但是装完后,显示还是4G,不是6G。BIOS是正常显示6G的,windows也是正常6G的,知道是怎么回事吗?

Rank: 1

UID
1857955
帖子
9
PB币
20
贡献
0
技术
0
活跃
26
发表于 2019-3-15 14:54:12 |显示全部楼层
wxy831 发表于 2019-3-15 10:06
楼主,感谢分享,但是我的T440S是加了一个内存的,原来的4G是焊在主板上的,另外加了一个2G的,但是装完后, ...

自己解决了,自己把内存信息写入配置文件中,重启下,识别6G了。

Rank: 2Rank: 2

UID
4611020
帖子
255
PB币
41
贡献
0
技术
0
活跃
116
发表于 2019-3-17 19:25:45 |显示全部楼层
xxxx胸腺法新

Rank: 1

UID
1785432
帖子
37
PB币
79
贡献
0
技术
0
活跃
152
发表于 2019-3-21 11:16:01 |显示全部楼层
我4200CPU,没有独显。都驱动上了
发现一个问题,网卡找不到5G网络

Rank: 1

UID
1785432
帖子
37
PB币
79
贡献
0
技术
0
活跃
152
发表于 2019-3-21 11:16:22 |显示全部楼层
楼主,你的1820A有屏蔽针脚吗?

Rank: 1

UID
1785432
帖子
37
PB币
79
贡献
0
技术
0
活跃
152
发表于 2019-3-21 20:18:12 |显示全部楼层
cjs520 发表于 2019-1-5 17:58
楼主,你知道“打开软件就花屏”的情况是因为什么么?

Bios 》 StartUp 》 UEFI/Legacy Boot  =  UEFI Only
                            CSM Support = Yes

Rank: 7Rank: 7Rank: 7

UID
713168
帖子
1382
PB币
1
贡献
0
技术
6
活跃
1942
发表于 2019-3-21 20:29:25 |显示全部楼层
谢谢楼主分享
回顶部
Copyright (C) 2005-2019 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件