Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
楼主: JohnJason

[声卡] 升级到10.14.3后,声卡外放没有声音,耳机有声音,求怎么解决 [复制链接]

仙妖

Rank: 7Rank: 7Rank: 7

UID
979840
帖子
1340
PB币
1907
贡献
0
技术
11
活跃
1337
发表于 2019-1-24 14:43:47 |显示全部楼层
JohnJason 发表于 2019-1-24 14:42
我的一直没有声音

你也是升完没声音?

点评

lorlno111  发现是我主板的原因,进win也一样。关机断电后重启就恢复正常了  发表于 2019-1-25 19:48

Rank: 1

UID
4846186
帖子
121
PB币
96
贡献
0
技术
0
活跃
236
发表于 2019-1-24 14:46:13 |显示全部楼层
更新clover
clover下载

Rank: 1

UID
4846186
帖子
121
PB币
96
贡献
0
技术
0
活跃
236
发表于 2019-1-24 14:47:58 |显示全部楼层
https://github.com/Dids/clover-builder/releases

Rank: 2Rank: 2

UID
4808638
帖子
57
PB币
114
贡献
0
技术
0
活跃
148
发表于 2019-1-24 14:49:17 |显示全部楼层
cwr31 发表于 2019-1-24 14:46
更新clover
clover下载

clover已经是最新版本了

Rank: 1

UID
4846186
帖子
121
PB币
96
贡献
0
技术
0
活跃
236
发表于 2019-1-24 14:59:52 |显示全部楼层
JohnJason 发表于 2019-1-24 14:49
clover已经是最新版本了

4860 半个小时前发布的 你确定你是最新的?
百度搜 clover release

Rank: 2Rank: 2

UID
160863
帖子
237
PB币
76
贡献
0
技术
0
活跃
517
发表于 2019-1-24 16:34:48 |显示全部楼层
voodoohda试试?

Rank: 7Rank: 7Rank: 7

UID
876573
帖子
1847
PB币
1528
贡献
0
技术
0
活跃
1344
发表于 2019-1-24 16:59:35 |显示全部楼层
JohnJason 发表于 2019-1-24 12:42
羡慕   您会弄么?求解决,感觉是个小问题,可是问了一早上,不是被无视,就是被无视

完全没有问题,是无痛升级,升级后一切正常。我声卡的是lac1220 id选择7,不知道你具体情况

Rank: 2Rank: 2

UID
4805328
帖子
423
PB币
3
贡献
0
技术
0
活跃
262
发表于 2019-1-25 11:39:01 |显示全部楼层
JohnJason 发表于 2019-1-24 14:42
我的一直没有声音

改为1  可以解决

Rank: 2Rank: 2

UID
2678492
帖子
106
PB币
1
贡献
0
技术
0
活跃
123
发表于 2019-1-25 11:48:30 |显示全部楼层
用万能声卡试试

Rank: 2Rank: 2

UID
4839575
帖子
88
PB币
231
贡献
0
技术
0
活跃
87
发表于 2019-1-25 15:36:53 |显示全部楼层
JohnJason 发表于 2019-1-24 10:47
不是,是在黑果乐园下载的

你哪里搞到那边的激活码

Rank: 7Rank: 7Rank: 7

UID
120666
帖子
2773
PB币
3700
贡献
0
技术
2
活跃
1407

Win10先驱者

发表于 2019-1-25 21:07:56 |显示全部楼层
我是进了win10系统,再过来后端就没声音了,各种搞都不行,最后关机,第二天自己好了,最后想确定原因,场景重现,再试进win10,过来没声,然后关机断电,再开机,有声了

Rank: 7Rank: 7Rank: 7

UID
2411714
帖子
1265
PB币
340
贡献
0
技术
16
活跃
1133
发表于 2019-1-25 21:15:17 |显示全部楼层
重装驱动,重建缓存,重启,常见问题三板斧

Rank: 2Rank: 2

UID
4830871
帖子
128
PB币
13
贡献
0
技术
0
活跃
421
发表于 2019-1-26 18:21:42 |显示全部楼层
试试关机开机直接进苹果系统,不要重启,冷启动开机外放应该就有声了。

Rank: 2Rank: 2

UID
4808638
帖子
57
PB币
114
贡献
0
技术
0
活跃
148
发表于 2019-1-28 14:12:04 |显示全部楼层
感谢各位,已经解决了

Rank: 2Rank: 2

UID
3978453
帖子
256
PB币
1
贡献
0
技术
0
活跃
215
发表于 2019-2-24 15:26:52 |显示全部楼层
JohnJason 发表于 2019-1-28 14:12
感谢各位,已经解决了

怎么解决的?

Rank: 9

UID
348940
帖子
3241
PB币
174
贡献
0
技术
213
活跃
2115

7周年庆典勋章

发表于 2019-4-3 18:07:24 |显示全部楼层
JohnJason 发表于 2019-1-28 14:12
感谢各位,已经解决了

我也遇到了 请问怎么解决的?

Rank: 2Rank: 2

UID
4808638
帖子
57
PB币
114
贡献
0
技术
0
活跃
148
发表于 2019-5-8 18:24:05 |显示全部楼层
flyangs 发表于 2019-4-3 18:07
我也遇到了 请问怎么解决的?

我也是瞎弄 就弄好了 要不尝试一下开音响的声音
回顶部
Copyright (C) 2005-2019 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件