Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
楼主: zjmzjm

[讨论] 1903版(姨妈红, 印度红)win10 bug一枚 [复制链接]

便捷、高效、稳健

Rank: 7Rank: 7Rank: 7

UID
4848005
帖子
2050
PB币
2146
贡献
0
技术
0
活跃
268
发表于 2019-4-28 16:37:25 |显示全部楼层
哇塞~~~这大姨妈屏确实够马蚤的~~~丰色得一笔~~~

Rank: 9

UID
4735267
帖子
7019
PB币
7483
贡献
0
技术
0
活跃
2358
发表于 2019-4-28 16:41:30 来自手机 |显示全部楼层
捉虫大赛开始了?

Rank: 2Rank: 2

UID
1672213
帖子
313
PB币
421
贡献
0
技术
0
活跃
373

8周年庆典勋章

发表于 2019-4-28 16:58:04 |显示全部楼层
这几天使用BUG,excel编辑时,在单元格修改时会卡;设置自动登陆并设置密码后,会出现2个相同的帐户在登陆页

Rank: 2Rank: 2

UID
4822322
帖子
183
PB币
260
贡献
0
技术
0
活跃
349
发表于 2019-5-1 10:48:36 |显示全部楼层
又看到一个“印度红”...

Rank: 5Rank: 5Rank: 5

UID
108398
帖子
1215
PB币
2129
贡献
0
技术
38
活跃
1712
发表于 2019-5-1 10:57:28 |显示全部楼层
夜间模式从未使用过。但屏幕大红大紫却见过不少。从古老的win 3.2 到现在的win 10都出现过。发现绝大部分是视频线接口造成。

疯柒柒

Rank: 7Rank: 7Rank: 7

UID
574442
帖子
1839
PB币
2028
贡献
0
技术
0
活跃
1327
发表于 2019-5-1 11:21:33 |显示全部楼层
哈哈,我前两天刚发贴子,也是这种红。。。特别的风骚。


QQ截图20190429174022.png

Rank: 9

UID
257807
帖子
3164
PB币
3902
贡献
0
技术
0
活跃
1586
发表于 2019-5-1 11:35:52 |显示全部楼层
真好看,这种颜色真好看。

Rank: 5Rank: 5Rank: 5

UID
4161104
帖子
755
PB币
122
贡献
0
技术
3
活跃
1055
发表于 2019-5-1 17:15:22 |显示全部楼层
1903,好好好,我的运行稳定,无此现象

Rank: 5Rank: 5Rank: 5

UID
4705394
帖子
584
PB币
468
贡献
0
技术
0
活跃
553
发表于 2019-5-1 17:25:04 |显示全部楼层
好像是自动打开了夜间模式。

点评

zjmzjm  实际上, 出现这个问题时, 夜间模式并没有打开.  发表于 2019-5-4 07:01

Rank: 7Rank: 7Rank: 7

UID
50404
帖子
1881
PB币
3286
贡献
0
技术
0
活跃
183
发表于 2019-5-1 17:28:50 |显示全部楼层
我是卡得不要不要的

Rank: 5Rank: 5Rank: 5

UID
17987
帖子
932
PB币
154
贡献
0
技术
0
活跃
663
发表于 2019-5-1 17:46:58 |显示全部楼层
for2008 发表于 2019-5-1 17:25
好像是自动打开了夜间模式。

不是自动打开夜间模式, 只是这个bug症状和夜间模式最大值的效果差不多.

Rank: 5Rank: 5Rank: 5

UID
651997
帖子
597
PB币
38
贡献
0
技术
0
活跃
1183
发表于 2019-5-1 18:08:13 |显示全部楼层
姨妈红,挺酷嘛

Rank: 5Rank: 5Rank: 5

UID
4471889
帖子
606
PB币
880
贡献
0
技术
1
活跃
1138
发表于 2019-5-3 01:02:30 |显示全部楼层
耐心等待修复

Rank: 2Rank: 2

UID
1275750
帖子
351
PB币
290
贡献
0
技术
2
活跃
348
发表于 2019-5-3 01:06:53 来自手机 |显示全部楼层
不安装显卡驱动,用自带驱动一样红,不过点一下开始菜单里设置就正常了

Rank: 7Rank: 7Rank: 7

UID
2948951
帖子
2418
PB币
4621
贡献
0
技术
249
活跃
1785

远景智多星 灵感勋章

发表于 2019-5-3 01:24:07 |显示全部楼层

多次遇到,尤其是显卡驱动装完屏幕闪的那几下,闪完就是红色的或黄色的或绿色的,重启恢复正常。1903之前的版本没遇到过这种现象。

同样,第一次遇到时还以为显示器出了问题,后来才知道是美帝的原因。看来,老美是不要全球任何一个角落清净的了。当心啊!

Rank: 7Rank: 7Rank: 7

UID
3572066
帖子
2511
PB币
2981
贡献
0
技术
9
活跃
1026
发表于 2019-5-3 01:50:31 来自手机 |显示全部楼层
“夜间模式”的问题官方已经注意到反馈了,估计18895能解决一点吧

Rank: 5Rank: 5Rank: 5

UID
121172
帖子
509
PB币
2353
贡献
0
技术
12
活跃
505
发表于 2019-5-20 17:13:09 |显示全部楼层
问题解决了,是lenovo vantage这个软件导致,卸载重启就没事了

Rank: 2Rank: 2

UID
4849649
帖子
59
PB币
52
贡献
0
技术
0
活跃
99
发表于 2019-5-20 17:59:48 |显示全部楼层
事实上我装了1903以后有时候开机进入桌面就全红了。。1809正常

Rank: 7Rank: 7Rank: 7

UID
51967
帖子
1489
PB币
6452
贡献
0
技术
31
活跃
2849

远景技术达人

发表于 2019-5-20 18:01:13 |显示全部楼层
113、116修复了印度红的问题。起码我是这样的。期待更多样本。
关闭

站长推荐

已经开启实名认证了哟
这里可以进行实名操作:点我点我点我
回顶部
Copyright (C) 2005-2019 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件