Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
楼主: 博1314

[独显] 问下蓝宝石RX580-8G待机状态80多瓦是咋回事 [复制链接]

sdfdsf

Rank: 2Rank: 2

UID
3231769
帖子
293
PB币
3
贡献
0
技术
0
活跃
295
发表于 2019-7-31 15:09:13 |显示全部楼层
我的也是 100w 左右  蓝宝石 白金 rx588

Rank: 1

UID
1055199
帖子
44
PB币
5
贡献
0
技术
0
活跃
101
发表于 2019-7-31 15:11:01 |显示全部楼层
我感觉是软件不准, 我是蓝宝石RX590白金的, 在软件上看待机功率100W左右, 我主机电源插在功率插座上, 实际整机待机功率在65-75W之间

无蹄の野猪

Rank: 7Rank: 7Rank: 7

UID
831599
帖子
2901
PB币
3625
贡献
0
技术
51
活跃
1159
发表于 2019-7-31 15:23:19 |显示全部楼层
应该是显示问题,我就450W电源,显示功耗就333W了

Rank: 2Rank: 2

UID
3284015
帖子
404
PB币
25
贡献
0
技术
0
活跃
371
发表于 2019-7-31 15:46:19 |显示全部楼层
我自己测试过 应该是蓝宝石BIOS的问题 我蓝宝石474刷蓝宝石584的BIOS 待机也是显示80瓦左右 满载显示300+瓦  

后来刷了微星的584BIOS显示就比较正常了 待机20-30瓦 满载 160瓦左右


附件: 你需要登录才可以下载或查看附件。没有帐号?注册

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 15:50:48 |显示全部楼层
rainymay 发表于 2019-7-31 15:11
我感觉是软件不准, 我是蓝宝石RX590白金的, 在软件上看待机功率100W左右, 我主机电源插在功率插座上, 实际整 ...

应该是吧,我也找个东西测测

Rank: 1

UID
4843442
帖子
87
PB币
0
贡献
0
技术
0
活跃
73
发表于 2019-7-31 16:06:38 |显示全部楼层
你的RX580显卡内存会下降吗?

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 16:24:35 |显示全部楼层
20226851 发表于 2019-7-31 16:06
你的RX580显卡内存会下降吗?

没注意过,感觉那个不怎么重要

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-7-31 16:24:59 |显示全部楼层
宁顺林997 发表于 2019-7-31 15:46
我自己测试过 应该是蓝宝石BIOS的问题 我蓝宝石474刷蓝宝石584的BIOS 待机也是显示80瓦左右 满载显示300+瓦 ...

能通过刷BIOS解决吗

Rank: 7Rank: 7Rank: 7

UID
335759
帖子
1357
PB币
424
贡献
0
技术
11
活跃
948
发表于 2019-7-31 16:48:27 |显示全部楼层
博1314 发表于 2019-7-31 14:48
你没用fake

求插件~~~~

Rank: 7Rank: 7Rank: 7

UID
732397
帖子
1355
PB币
146
贡献
0
技术
14
活跃
1556
发表于 2019-7-31 19:34:51 |显示全部楼层
我什么参数 驱动都没加
30w

Rank: 7Rank: 7Rank: 7

UID
1969413
帖子
3044
PB币
3086
贡献
0
技术
21
活跃
1691
发表于 2019-7-31 19:37:04 |显示全部楼层
蓝宝石 超白金。MSIB360 I3 8350K。    功耗计 待机60-75。  系统显示不准

Rank: 2Rank: 2

UID
3284015
帖子
404
PB币
25
贡献
0
技术
0
活跃
371
发表于 2019-7-31 21:02:23 |显示全部楼层
博1314 发表于 2019-7-31 16:24
能通过刷BIOS解决吗

能啊 我刷的微星的BIOS 显示就很正常 但是蓝宝石的BIOS功耗就是显示不正确 不过那个功耗应该只是单纯的显示不正确 实际肯定不是

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-8-2 09:07:30 |显示全部楼层
宁顺林997 发表于 2019-7-31 21:02
能啊 我刷的微星的BIOS 显示就很正常 但是蓝宝石的BIOS功耗就是显示不正确 不过那个功耗应该只是单纯的显 ...

找到原因了,就是fake显示错误

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-8-2 09:07:56 |显示全部楼层
tzhihui 发表于 2019-7-31 19:34
我什么参数 驱动都没加
30w

找到原因了,就是fake显示错误

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-8-2 09:08:51 |显示全部楼层
宁顺林997 发表于 2019-7-31 15:46
我自己测试过 应该是蓝宝石BIOS的问题 我蓝宝石474刷蓝宝石584的BIOS 待机也是显示80瓦左右 满载显示300+瓦 ...

找到原因了,就是fake显示错误,平时整机待机50-60w

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-8-2 09:09:09 |显示全部楼层
rainymay 发表于 2019-7-31 15:11
我感觉是软件不准, 我是蓝宝石RX590白金的, 在软件上看待机功率100W左右, 我主机电源插在功率插座上, 实际整 ...

找到原因了,就是fake显示错误,平时整机待机50-60w

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-8-2 09:09:26 |显示全部楼层
ssxyh520168 发表于 2019-7-31 15:09
我的也是 100w 左右  蓝宝石 白金 rx588

找到原因了,就是fake显示错误,平时整机待机50-60w

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-8-2 09:09:48 |显示全部楼层
chenghaow7 发表于 2019-7-31 12:01
我能问一下你选的什么机型吗?

找到原因了,就是fake显示错误,平时整机待机50-60w

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-8-2 09:10:10 |显示全部楼层
悠久_之翼 发表于 2019-7-31 14:37
试了一下我用的MSI RX580-8G,待机17W,跑Valley Benchmark时候能到300+

找到原因了,就是fake显示错误,平时整机待机50-60w

Rank: 2Rank: 2

UID
4831280
帖子
454
PB币
414
贡献
0
技术
0
活跃
581
发表于 2019-8-2 09:10:48 |显示全部楼层
悠久_之翼 发表于 2019-7-31 14:47
看我签名里那个链接的帖子吧,正在用的EFI文件夹在里边有 可以参考下,不过显卡相关的应该只有Lilu+Whate ...

找到原因了,就是fake显示错误,平时整机待机50-60w
回顶部
Copyright (C) 2005-2020 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件