搜索
查看: 1991|回复: 15

[求助] 装好的dp4开机好慢,先承认我是一介小白。 [复制链接]

somebody

Rank: 5Rank: 5Rank: 5

UID
1450100
帖子
668
PB币
1061
贡献
0
技术
0
活跃
1679
发表于 2012-6-13 23:12:43 |显示全部楼层
快御云安全
    刚装好的ip4开机好慢。不知道为什么,有时候进系统前还得在白屏上等几秒。为何。。

UID
2409498
帖子
27335
PB币
915
贡献
4
技术
1351
活跃
709
发表于 2012-6-13 23:59:53 |显示全部楼层
我的10.7.4也要在白屏上等
10.8了还是一样
不过我倒是快乐很多,15圈菊花

somebody

Rank: 5Rank: 5Rank: 5

UID
1450100
帖子
668
PB币
1061
贡献
0
技术
0
活跃
1679
发表于 2012-6-14 00:12:58 |显示全部楼层
p.H 发表于 2012-6-13 23:59
我的10.7.4也要在白屏上等
10.8了还是一样
不过我倒是快乐很多,15圈菊花

好吧。10.7.4我不用等。。

UID
769
帖子
822
PB币
21439
贡献
0
技术
2
活跃
970

我是大学生! I'm Windows Phone用户 7周年庆典勋章

发表于 2012-6-14 00:16:03 |显示全部楼层
p.H 发表于 2012-6-13 23:59
我的10.7.4也要在白屏上等
10.8了还是一样
不过我倒是快乐很多,15圈菊花

镁光M4 128G SSD,ML 25圈,lion 10圈

UID
2409498
帖子
27335
PB币
915
贡献
4
技术
1351
活跃
709
发表于 2012-6-14 00:16:13 |显示全部楼层
zhehi 发表于 2012-6-14 00:12
好吧。10.7.4我不用等。。


SSD v5

UID
2409498
帖子
27335
PB币
915
贡献
4
技术
1351
活跃
709
发表于 2012-6-14 00:20:32 |显示全部楼层
spook 发表于 2012-6-14 00:16
镁光M4 128G SSD,ML 25圈,lion 10圈

0-0
我这也是刚装好,什么东西都没有的前提下

Rank: 7Rank: 7Rank: 7

UID
2266824
帖子
1825
PB币
508
贡献
0
技术
27
活跃
632

7周年庆典勋章 8周年庆典勋章

发表于 2012-6-14 00:23:39 |显示全部楼层
spook 发表于 2012-6-14 00:16
镁光M4 128G SSD,ML 25圈,lion 10圈

难道M4悲剧了? 我64G也是25圈 Lion 3-5圈

UID
769
帖子
822
PB币
21439
贡献
0
技术
2
活跃
970

我是大学生! I'm Windows Phone用户 7周年庆典勋章

发表于 2012-6-14 00:26:01 |显示全部楼层
p.H 发表于 2012-6-14 00:20
0-0
我这也是刚装好,什么东西都没有的前提下

我是全新装的ML,从lion的备份盘传送应用程序过来的,不用装一大堆软件了

反正从菊花出来,硬盘灯就不亮了,而且很准时25圈半进登录界面,不知道那菊花转了二十多圈的时间都在后台做些什么

UID
2409498
帖子
27335
PB币
915
贡献
4
技术
1351
活跃
709
发表于 2012-6-14 00:28:03 |显示全部楼层
spook 发表于 2012-6-14 00:26
我是全新装的ML,从lion的备份盘传送应用程序过来的,不用装一大堆软件了

反正从菊花出来,硬 ...

难怪,移植的,都很多东西的

我是格盘,完全重装的

UID
769
帖子
822
PB币
21439
贡献
0
技术
2
活跃
970

我是大学生! I'm Windows Phone用户 7周年庆典勋章

发表于 2012-6-14 00:33:53 |显示全部楼层
weinimeli 发表于 2012-6-14 00:23
难道M4悲剧了? 我64G也是25圈 Lion 3-5圈

这个应该不是硬盘速度的问题,因为菊花转的时候硬盘灯就不亮

懒得研究了,反正进系统后速度挺好的,它爱转就让它转去吧,不差那几十秒

UID
769
帖子
822
PB币
21439
贡献
0
技术
2
活跃
970

我是大学生! I'm Windows Phone用户 7周年庆典勋章

发表于 2012-6-14 00:38:48 |显示全部楼层
p.H 发表于 2012-6-14 00:28
难怪,移植的,都很多东西的

我是格盘,完全重装的

觉得是不是USB设备太多了

两套无线键鼠接收器,打印机,蓝牙,无线耳机,无线摄像头,一个USB HUB

UID
2409498
帖子
27335
PB币
915
贡献
4
技术
1351
活跃
709
发表于 2012-6-14 00:44:01 |显示全部楼层
spook 发表于 2012-6-14 00:38
觉得是不是USB设备太多了

两套无线键鼠接收器,打印机,蓝牙,无线耳机,无线摄像头,一个USB HUB{:5_ ...


好吧,设备真齐全

有可能,都是蓝牙连接? 开机之后就自动连好了?

Rank: 7Rank: 7Rank: 7

UID
2266824
帖子
1825
PB币
508
贡献
0
技术
27
活跃
632

7周年庆典勋章 8周年庆典勋章

发表于 2012-6-14 00:44:29 |显示全部楼层
spook 发表于 2012-6-14 00:38
觉得是不是USB设备太多了

两套无线键鼠接收器,打印机,蓝牙,无线耳机,无线摄像头,一个USB HUB{:5_ ...

一个键盘一个鼠标要是算多的话 我无力吐槽了

somebody

Rank: 5Rank: 5Rank: 5

UID
1450100
帖子
668
PB币
1061
贡献
0
技术
0
活跃
1679
发表于 2012-6-14 00:59:23 |显示全部楼层
spook 发表于 2012-6-14 00:38
觉得是不是USB设备太多了

两套无线键鼠接收器,打印机,蓝牙,无线耳机,无线摄像头,一个USB HUB{:5_ ...

真不少……

UID
769
帖子
822
PB币
21439
贡献
0
技术
2
活跃
970

我是大学生! I'm Windows Phone用户 7周年庆典勋章

发表于 2012-6-14 10:11:29 |显示全部楼层
本帖最后由 spook 于 2012-6-14 10:13 编辑
p.H 发表于 2012-6-14 00:44
好吧,设备真齐全

有可能,都是蓝牙连接? 开机之后就自动连好了?

雷柏E9080无线套是2.4G,只有大革命的鼠标和MX5500键盘是蓝牙

UID
2409498
帖子
27335
PB币
915
贡献
4
技术
1351
活跃
709
发表于 2012-6-14 10:16:21 |显示全部楼层
spook 发表于 2012-6-14 10:11
雷柏E9080无线套是2.4G,只有大革命的鼠标和MX5500键盘是蓝牙


有可能花时间连接设备去了
回顶部
Copyright (C) 2005-2021 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号  CDN加速及安全服务由「快御」提供
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win11论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛