Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
查看: 3111|回复: 7

[求助] 安装完成进入系统;系统运行非常的缓慢。鼠标都是飘的;各位亲给个思路吧 [复制链接]

Rank: 2Rank: 2

UID
1057197
帖子
408
PB币
354
贡献
0
技术
0
活跃
1649
发表于 2012-10-26 16:28:08 |显示全部楼层
本帖最后由 安义老扁 于 2012-10-26 16:29 编辑

问题描述:
OS X Mountain Lion 10.8.1 (12B19) 懒人版
用的HJMAC引导,安装前删掉安装盘下的ATI6000Controller.kext;顺利安装完成,
进来系统,可以上网,现在最头疼的问题是,系统运行的非常的缓慢;鼠标都是飘的
那个显卡我进系统后用的Champlist装之前删掉的ati6000的kext 然后用Kext_Utility重建缓存,重启后在mac下认到的是amd radeon hd 6xxx,但是已经驱动了  这个就先不管了,现在的问题就是系统运行的这么缓慢,鼠标飘成这样,还有操作什么的时候的那个过度的动画效果也就跟在看幻灯片一样的
实在是头疼的很,爬文一晚上也找不到解决方向,望各位亲们给个思路
系统版本:懒人版 链接http://bbs.pcbeta.com/viewthread-1116938-1-1.html

电脑型号     微星 MS-7798 台式电脑
操作系统     Windows 7 旗舰版 64位 SP1 ( DirectX 11 )
     
处理器     英特尔 Core i5-3450 @ 3.10GHz 四核
主板     微星 B75MA-P45 (MS-7798) (英特尔 Ivy Bridge)
内存     8 GB ( 金士顿 DDR3 1333MHz )
硬盘     Crucial M4-CT064M4SSD1 ( 64 GB / 固态硬盘 )
           希捷 ST1000DM003-9YN162
显卡     ATI Radeon HD 6850  ( 1 GB / 微星 )
显示器     三星 SAM08DD S24B370 ( 24 英寸 )
声卡     瑞昱 ALC887 @ 英特尔 Panther Point High Definition Audio Controller
网卡     瑞昱 RTL8168E PCI-E Gigabit Ethernet NIC / 微星

   
处理器    英特尔 Core i5-3450 @ 3.10GHz 四核
速度    3.09 GHz (100 MHz x 31.0)
处理器数量    核心数: 4 / 线程数: 4
生产工艺    0.18 微米
插槽/插座    SOCKET 0
一级数据缓存    2 x 32 KB, 8-Way, 64 byte lines
一级代码缓存    2 x 32 KB, 8-Way, 64 byte lines
二级缓存    2 x 256 KB, 8-Way, 64 byte lines
三级缓存    6 MB, 12-Way, 64 byte lines
特征    MMX, SSE, SSE2, SSE3, SSSE3, SSE4.1, SSE4.2, EM64T, EIST

   
主板型号    微星 B75MA-P45 (MS-7798)
芯片组    英特尔 Ivy Bridge
BIOS    American Megatrends Inc. V1.0
制造日期    03/26/2012

   
DIMM 1:    金士顿 DDR3 1333MHz 4GB
制造日期    2012 年 04 月
型号    7F98 9905403-439.A00LF
序列号:    47222133
   
DIMM 3:    金士顿 DDR3 1333MHz 4GB
制造日期    2012 年 04 月
型号    7F98 9905403-439.A00LF
序列号:    47852136


   
产品    Crucial M4-CT064M4SSD1 (固态硬盘)
大小    64 GB
硬盘已使用    共 86 次
固件    000F   
接口    SATA III
数据传输率    600 MB/秒
特征    S.M.A.R.T,  APM,  48-bit LBA,  NCQ
   
产品    希捷 ST1000DM003-9YN162
大小    1 TB
转速    7200 转/分
硬盘已使用    共 157 次,累计 2760 小时
固件    CC4D   
接口    SATA III
数据传输率    600 MB/秒
特征    S.M.A.R.T,  APM,  48-bit LBA,  NCQ


   
主显卡    ATI Radeon HD 6850
显存    1 GB
制造商    微星

   
网卡    瑞昱 RTL8168E PCI-E Gigabit Ethernet NIC
制造商    微星

   
   
声卡    瑞昱 ALC887 @ 英特尔 Panther Point High Definition Audio Controller
声卡    瑞昱 ALC887 @ ATI Radeon HD 6800 Series HDMI Audio Device

Rank: 11Rank: 11Rank: 11

UID
1651940
帖子
8254
PB币
11821
贡献
0
技术
2411
活跃
2430

7周年庆典勋章

发表于 2012-10-26 16:31:26 |显示全部楼层
估计显卡没有驱动上

任务栏有透明吗?

Rank: 2Rank: 2

UID
1057197
帖子
408
PB币
354
贡献
0
技术
0
活跃
1649
发表于 2012-10-26 16:32:38 |显示全部楼层
绝情奶牛 发表于 2012-10-26 16:31
估计显卡没有驱动上

任务栏有透明吗?

有透明的;

Rank: 2Rank: 2

UID
1057197
帖子
408
PB币
354
贡献
0
技术
0
活跃
1649
发表于 2012-10-26 16:33:56 |显示全部楼层
绝情奶牛 发表于 2012-10-26 16:31
估计显卡没有驱动上

任务栏有透明吗?

打从我刚装好在设置系统 之后进系统的那个时候就很缓慢了,过度效果都是慢动作,只是鼠标不会飘;

Rank: 2Rank: 2

UID
959414
帖子
321
PB币
550
贡献
0
技术
52
活跃
40
发表于 2012-10-26 16:35:49 |显示全部楼层
驱动没上 换上最新驱动ok 先从低版本调试 保留对应驱动  不断替换调试就可以了

Rank: 2Rank: 2

UID
1057197
帖子
408
PB币
354
贡献
0
技术
0
活跃
1649
发表于 2012-10-26 16:40:38 |显示全部楼层
zhouweiarts 发表于 2012-10-26 16:35
驱动没上 换上最新驱动ok 先从低版本调试 保留对应驱动  不断替换调试就可以了

显卡驱动是吗?那我现在去把安装盘和mac系统盘下的A卡驱动全删了
在一个个的装6xxx系列的启动  这样试试看吧

Rank: 7Rank: 7Rank: 7

UID
1978384
帖子
1584
PB币
2867
贡献
0
技术
0
活跃
321

7周年庆典勋章

发表于 2012-10-26 16:44:23 |显示全部楼层
慢慢找驱动吧

Rank: 2Rank: 2

UID
1057197
帖子
408
PB币
354
贡献
0
技术
0
活跃
1649
发表于 2012-10-26 17:03:08 |显示全部楼层
刚去进mac系统  鼠标(有线)不能用了,键盘(无线)可以用,关机重启,依旧进mac,还是不能用;
回顶部
Copyright (C) 2005-2021 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件