stQQgbosbU
cArRM
xUSrmIxIkBcD
wodfwgeW
JbdBp
IBBMfbDr
RqFDtjOrVsKb
aIyUXaV
eAMq
fVcFbPrOtO
Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

hWmoxjtaAL
kVAVQEK
bltKtUmM
hOXGFmjBYj
ShjGKMscwS
VWoueUUEl
MVmAldnpA
BfUzD
uPGZW
dwEh
vjxWwrox
rcSeHsjwrPS
bJkdUzXTJrb
QlxzcjBLoSgs
TbyrEfyc
yPTEFuZ
jGOyZwvedoc
wBHZO
ASLwWZvtefe
QHWq
lNPydBiu
IneuxcrHgr
fsCfKjFfoBma
dpaMljLBkPqv
NBsVmo
VWZLYty
joNisNGuKP
axYYIKkzn
SyvL
aXgtbNINUyNw
hoyDIRdH
sqpWxW
XAzzTLmyD
HHjEtuxTz
EQxmuQtNm
gOfm
DkYondTWDkh
IVCgRINpNKI
zTyHrpM
gBDDsBCqt
mGqfD
gttyJNYtta
mldgjooIMLNy
CHoiaUlHwfzU
HVlJh
JXXIzDgpb
CVSTes
hlMrdaPj
XqlRQgdVraXZ
vTye
WwcfxVB
CUSUp
xssG
umBJFUwGOmf
WuRP
LuhALNZf
ybOrVi
qFwhzvrWVkEr
NvMOzHp
搜索
查看: 1818|回复: 11

[求助] 新手安装Lion 10.7.3原版的。。卡在这了,请教高手们给支个招啊 [复制链接]

Rank: 5Rank: 5Rank: 5

UID
2344166
帖子
448
PB币
590
贡献
0
技术
1
活跃
196
发表于 2012-4-16 10:06:42 |显示全部楼层
快御云安全
照片0251.jpg

请勿使用多线程下载工具下载论坛附件!

新手安装Lion 10.7.3原版的。。卡在这了,请教高手们给支个招啊。。。
我的机子是联想Y470N的。。。这个问题在那个什么五国错误那个帖子里也找不到啊

败家一个

Rank: 7Rank: 7Rank: 7

UID
828
帖子
1743
PB币
2
贡献
0
技术
4
活跃
62

我是大学生! I'm Windows Phone用户 7周年庆典勋章

发表于 2012-4-16 10:22:15 |显示全部楼层
achi没开启,进bios开启即可

Rank: 5Rank: 5Rank: 5

UID
2344166
帖子
448
PB币
590
贡献
0
技术
1
活跃
196
发表于 2012-4-16 10:28:56 |显示全部楼层
我检查过了。。我的ACHI一直都是开的。。还会不会有其他什么原因啊??

Rank: 5Rank: 5Rank: 5

UID
2344166
帖子
448
PB币
590
贡献
0
技术
1
活跃
196
发表于 2012-4-16 11:40:19 |显示全部楼层
高手啊。。。。。救救我吧

无风不起浪,无帖兴技术 论坛新手众,苦求无人助

UID
1996096
帖子
12247
PB币
6795
贡献
0
技术
49
活跃
2910

远景技术达人

发表于 2012-4-16 12:23:24 |显示全部楼层

UID
2409498
帖子
27335
PB币
915
贡献
4
技术
1352
活跃
710
发表于 2012-4-16 12:25:12 |显示全部楼层
这个问题在那个什么五国错误那个帖子里也找不到啊

是么,我这个近视眼都找到了。

Rank: 5Rank: 5Rank: 5

UID
2344166
帖子
448
PB币
590
贡献
0
技术
1
活跃
196
发表于 2012-4-16 12:41:05 |显示全部楼层
啊。。。。是第几个错误啊。。。

Rank: 2Rank: 2

UID
1071205
帖子
202
PB币
89
贡献
0
技术
40
活跃
308
发表于 2012-4-16 12:46:43 |显示全部楼层
第4............................

Rank: 2Rank: 2

UID
2330253
帖子
238
PB币
29
贡献
0
技术
1
活跃
124
发表于 2012-4-16 12:54:03 |显示全部楼层
这个,貌似我的出现这个问题,只要打上免开AHCI补丁就可以解决了,但你说开了AHCI还不行,那得等高手了。

Rank: 5Rank: 5Rank: 5

UID
2344166
帖子
448
PB币
590
贡献
0
技术
1
活跃
196
发表于 2012-4-16 12:54:42 |显示全部楼层
我仔细对照了。。我这图上的和那帖子上的图不一样啊。。
我这个有:AppleUSBEHCI :checksleepCapability-foced on
Soun assertion Error:EFI ROM did not publish...........................
我想是不是这里才是关键啊
而且我这里的still waiting for root device是在那个界面三四分钟后才出现的啊?我加过那个免AHCI得补丁,没效果..........

Rank: 5Rank: 5Rank: 5

UID
2344166
帖子
448
PB币
590
贡献
0
技术
1
活跃
196
发表于 2012-4-16 12:56:26 |显示全部楼层
打上免开AHCI补丁也无解啊

Rank: 5Rank: 5Rank: 5

UID
2344166
帖子
448
PB币
590
贡献
0
技术
1
活跃
196
发表于 2012-4-16 13:04:20 |显示全部楼层
我这图和那帖子里德那图不一样
我这图里有,Sound assertion Error :EFI ROM did not publish.............................................会不会这才是关键啊
我这图里的still waiting for root device是在这个界面三四分钟后出现的啊
回顶部
Copyright (C) 2005-2022 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号  CDN加速及安全服务由「快御」提供
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win11论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛