搜索
查看: 804|回复: 10

[求助] A43SM安装进不了界面求解 [复制链接]

Rank: 7Rank: 7Rank: 7

UID
995781
帖子
1595
PB币
335
贡献
0
技术
10
活跃
665
发表于 2015-10-6 21:13:35 |显示全部楼层
快御云安全
-v模式见图求解
附件: 你需要登录才可以下载或查看附件。没有帐号?注册

Rank: 7Rank: 7Rank: 7

UID
995781
帖子
1595
PB币
335
贡献
0
技术
10
活跃
665
发表于 2015-10-6 21:14:10 |显示全部楼层
变色龙安装

无风不起浪,无帖兴技术 论坛新手众,苦求无人助

UID
1996096
帖子
12247
PB币
6800
贡献
0
技术
49
活跃
2844

远景技术达人

发表于 2015-10-6 21:57:01 |显示全部楼层
去找 安装专用精简 prelinkedkernel 安装吧
http://bbs.pcbeta.com/viewthread-1605137-1-1.html

Rank: 7Rank: 7Rank: 7

UID
995781
帖子
1595
PB币
335
贡献
0
技术
10
活跃
665
发表于 2015-10-7 22:44:16 来自手机 |显示全部楼层
已装好就差声音和USB3.0了
头像被屏蔽

Rank: 2Rank: 2

UID
2634665
帖子
416
PB币
917
贡献
0
技术
0
活跃
242
发表于 2015-10-7 23:07:05 |显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

Rank: 2Rank: 2

UID
2585639
帖子
311
PB币
116
贡献
0
技术
0
活跃
962
发表于 2015-10-8 00:04:22 |显示全部楼层
本帖最后由 SDT教室 于 2015-10-8 00:05 编辑

看错了,以为是clover安装的呢!
恭喜哈,安装成功!

兄弟,我的是A43SV型号的,都安装不了。能否把你的EFI发我一份,感谢!

Rank: 7Rank: 7Rank: 7

UID
995781
帖子
1595
PB币
335
贡献
0
技术
10
活跃
665
发表于 2015-10-19 17:42:48 |显示全部楼层
万能的声卡试过了没有反应呀,还有就是win下的声卡id和mac下的不一样

Rank: 7Rank: 7Rank: 7

UID
995781
帖子
1595
PB币
335
贡献
0
技术
10
活跃
665
发表于 2015-10-20 09:44:18 |显示全部楼层
万能声卡2.8.4可以用,usb3.0还没有驱动

Rank: 5Rank: 5Rank: 5

UID
2185607
帖子
182
PB币
6
贡献
0
技术
8
活跃
276

8周年庆典勋章

发表于 2015-12-17 16:51:58 |显示全部楼层
请问是怎么解决的问题呢

Rank: 2Rank: 2

UID
4440703
帖子
159
PB币
16
贡献
0
技术
0
活跃
332
发表于 2015-12-17 17:14:25 |显示全部楼层
学习中纯属顶贴,只为一分

Rank: 7Rank: 7Rank: 7

UID
995781
帖子
1595
PB币
335
贡献
0
技术
10
活跃
665
发表于 2015-12-20 19:13:58 |显示全部楼层
usb3.0还没有驱动已经驱动啦就差声卡啦现在用万能的2.8.4
回顶部
Copyright (C) 2005-2021 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win11论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛