搜索
查看: 938|回复: 9

[Win10测试反馈] 1903版,sueface使用sd卡问题 [复制链接]

Rank: 5Rank: 5Rank: 5

UID
633727
帖子
498
PB币
89
贡献
0
技术
0
活跃
566
发表于 2019-4-22 23:20:45 |显示全部楼层
快御云安全
每次都需要重新插拔,才能正常使用,有遇到过么,各位???

Rank: 5Rank: 5Rank: 5

UID
729779
帖子
842
PB币
559
贡献
0
技术
0
活跃
1165
发表于 2019-4-23 00:27:09 |显示全部楼层
还没有升级,你是哪一代?

Rank: 5Rank: 5Rank: 5

UID
633727
帖子
498
PB币
89
贡献
0
技术
0
活跃
566
发表于 2019-4-23 01:10:09 |显示全部楼层
lanye@ 发表于 2019-4-23 00:27
还没有升级,你是哪一代?

surface pro4,,,,,,,,,,,,,,

Rank: 7Rank: 7Rank: 7

UID
685683
帖子
2983
PB币
3129
贡献
0
技术
2
活跃
2031
发表于 2019-4-23 08:15:48 |显示全部楼层
帮你搜了一下,可能的原因:包括卡槽接触不好、或是供电不足,又或是卡的原因。

http://tieba.baidu.com/p/2297244279

http://tieba.baidu.com/p/2256753379

Rank: 2Rank: 2

UID
176933
帖子
470
PB币
1819
贡献
0
技术
0
活跃
1433
发表于 2019-5-9 08:29:41 |显示全部楼层
应该不是物理的原因,我也遇到了,应该是驱动的锅

Rank: 7Rank: 7Rank: 7

UID
622467
帖子
580
PB币
1174
贡献
0
技术
65
活跃
748
发表于 2019-5-9 08:43:52 |显示全部楼层
2006554111 发表于 2019-4-23 01:10
surface pro4,,,,,,,,,,,,,,

同为Pro4,还没升1903呢。

Rank: 5Rank: 5Rank: 5

UID
633727
帖子
498
PB币
89
贡献
0
技术
0
活跃
566
发表于 2019-5-9 13:51:25 |显示全部楼层
zgzxp 发表于 2019-5-9 08:29
应该不是物理的原因,我也遇到了,应该是驱动的锅

的确觉得不是物理原因,系统和驱动关系最大,因为回退1809就没问题了

Rank: 5Rank: 5Rank: 5

UID
633727
帖子
498
PB币
89
贡献
0
技术
0
活跃
566
发表于 2019-5-9 13:52:05 |显示全部楼层
Cherie_Zhang 发表于 2019-4-23 08:15
帮你搜了一下,可能的原因:包括卡槽接触不好、或是供电不足,又或是卡的原因。

http://tieba.baidu.com ...

然鹅不是,回退1809就没问题了,应该是系统和驱动问题

Rank: 7Rank: 7Rank: 7

UID
4852526
帖子
1316
PB币
1371
贡献
0
技术
0
活跃
199
发表于 2019-5-9 14:15:34 |显示全部楼层
要是问题比较多,就不打算升级了。

Rank: 5Rank: 5Rank: 5

UID
513587
帖子
453
PB币
336
贡献
0
技术
0
活跃
1427
发表于 2019-5-9 15:14:37 |显示全部楼层
这是因为升级了SD卡的驱动,你把驱动回滚回去就行了
回顶部
Copyright (C) 2005-2021 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win11论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛