Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

搜索
楼主: yinliguo816

[CLOVER] 【EFI】i5 9400F+微星B360M迫击炮+蓝宝石 RX590+BCM94360CS 千兆无线+蓝牙4.0 99%完美   [复制链接]

Rank: 1

UID
4839134
帖子
54
PB币
58
贡献
0
技术
0
活跃
235
发表于 2019-9-2 14:34:43 来自手机 |显示全部楼层
yinliguo816 发表于 2019-9-2 10:50
有声卡驱动啊,后面板有几个声音输出口了,你换着试下,总有一个是好的。

我安装完声卡是驱动上了,但是我没个输出口都切换试过了,都没有声音啊……前面板有声音,后面板就是没声音,在win下没问题,请问这是什么原因呢……一样的主板

Rank: 1

UID
4839134
帖子
54
PB币
58
贡献
0
技术
0
活跃
235
发表于 2019-9-2 14:47:07 来自手机 |显示全部楼层
yinliguo816 发表于 2019-9-2 10:50
有声卡驱动啊,后面板有几个声音输出口了,你换着试下,总有一个是好的。

对了,还有就是开机的时候下半部分屏幕会闪一下然后再走完进度条进登陆界面,这是为什么吖

Rank: 1

UID
3748232
帖子
28
PB币
38
贡献
0
技术
0
活跃
65
发表于 2019-9-2 16:12:35 |显示全部楼层
请教下楼主,用你之前的efi安装成功了,怎么更新现在的完美efi?是重装吗?

Rank: 2Rank: 2

UID
4567479
帖子
419
PB币
773
贡献
0
技术
0
活跃
795
发表于 2019-9-2 17:26:02 |显示全部楼层
Zennya 发表于 2019-9-2 16:12
请教下楼主,用你之前的efi安装成功了,怎么更新现在的完美efi?是重装吗?

直接替换部分驱动文件就可以了

Rank: 1

UID
3748232
帖子
28
PB币
38
贡献
0
技术
0
活跃
65
发表于 2019-9-3 11:13:32 |显示全部楼层
yinliguo816 发表于 2019-9-2 17:26
直接替换部分驱动文件就可以了

好的 感谢楼主

专业倒腾、安装各种系统,打造基本完美黑苹果

Rank: 5Rank: 5Rank: 5

UID
4763435
帖子
767
PB币
1
贡献
0
技术
36
活跃
940
发表于 2019-9-3 22:08:11 |显示全部楼层
感谢大佬的分享,

Rank: 1

UID
4856720
帖子
3
PB币
0
贡献
0
技术
0
活跃
3
发表于 2019-9-4 14:12:02 |显示全部楼层
感谢分享

Rank: 2Rank: 2

UID
4567479
帖子
419
PB币
773
贡献
0
技术
0
活跃
795
发表于 2019-9-4 14:27:27 |显示全部楼层
朋志 发表于 2019-9-4 14:12
感谢分享

谢谢支持

Rank: 1

UID
4840968
帖子
3
PB币
0
贡献
0
技术
0
活跃
7
发表于 2019-9-4 16:44:24 |显示全部楼层
来下载看看 谢谢楼主分享

Rank: 2Rank: 2

UID
2728191
帖子
70
PB币
0
贡献
0
技术
0
活跃
142
发表于 2019-9-4 18:55:47 |显示全部楼层
来下载看看 谢谢楼主分享

Rank: 1

UID
4605899
帖子
123
PB币
18
贡献
0
技术
0
活跃
63
发表于 2019-9-4 22:23:11 |显示全部楼层
感谢分享,支持下

Rank: 2Rank: 2

UID
4567479
帖子
419
PB币
773
贡献
0
技术
0
活跃
795
发表于 2019-9-5 09:41:04 |显示全部楼层
yzx1995 发表于 2019-9-4 16:44
来下载看看 谢谢楼主分享

谢谢支持

Rank: 2Rank: 2

UID
4567479
帖子
419
PB币
773
贡献
0
技术
0
活跃
795
发表于 2019-9-5 10:08:53 |显示全部楼层
kihell 发表于 2019-9-4 22:23
感谢分享,支持下

谢谢支持

Rank: 2Rank: 2

UID
1186828
帖子
266
PB币
0
贡献
0
技术
0
活跃
410
发表于 2019-10-7 12:06:41 |显示全部楼层
可以试试呢,我目前使用还是很稳定的

Rank: 2Rank: 2

UID
4567479
帖子
419
PB币
773
贡献
0
技术
0
活跃
795
发表于 2019-10-7 18:16:43 |显示全部楼层
chenxvda 发表于 2019-10-7 12:06
可以试试呢,我目前使用还是很稳定的

你是恢复后,就回复的啊

Rank: 2Rank: 2

UID
4809144
帖子
69
PB币
42
贡献
0
技术
0
活跃
264
发表于 2019-10-7 19:24:34 |显示全部楼层
mengyi233 发表于 2019-6-30 17:59
不知道楼主会不会出现冻屏现象?我的配置除了显卡是蓝宝石RX570 4G,其余和你一模一样,我升级到10.14.5发现 ...

配置跟作者一模一样   没有出现过冻屛现象   不过我用的efi好像不是作者的   忘了是谁的了  

Rank: 2Rank: 2

UID
1333575
帖子
146
PB币
0
贡献
0
技术
0
活跃
100
发表于 2019-10-7 19:46:01 |显示全部楼层
可以试试呢

Rank: 2Rank: 2

UID
4685443
帖子
105
PB币
127
贡献
0
技术
0
活跃
100
发表于 2019-10-7 20:00:32 |显示全部楼层
独显加速怎么开启的   我的没有开启成功

Rank: 1

UID
4851414
帖子
104
PB币
108
贡献
0
技术
0
活跃
170
发表于 2019-10-8 09:28:55 |显示全部楼层
感谢分享 远景因你而精彩

Rank: 1

UID
4851414
帖子
104
PB币
108
贡献
0
技术
0
活跃
170
发表于 2019-10-8 09:30:20 |显示全部楼层
yinliguo816 发表于 2019-7-1 08:17
牺牲了前置USB2.0接口,USB3.0还是正常使用的。机箱建议买那种带2个USB 3.0的。

可以试一下USB倍增器,直接上主板插口的
回顶部
Copyright (C) 2005-2021 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛 | 电脑硬件 | 安卓软件