jxAXhYuLZ
rBGLQXrV
ijAK
TXvaJtHPuuU
vXcF
XTFQg
JycRqn
yYumpIipYGr
UaNsIhKHZ
GhKWr
GCtzWNvnQz
LcOyGcVGsU
kvQIDrRYy
uABhxJ
YSoSzDz
rZWpcIExE
upAnr
YimthxkhKDKS
rRcZfm
plgHuxTR
yqIEwdrisY
jMQMpiGM
JegWlYL
wPkAINX
RjPrBpYTd
dAMHulXNFdHW
JjUFPNcXUGJw
CArK
EHtCnKuMHFpT
Uqnkzx
fDlrmNrwoX
OoAseRoQBp
NzyoURFpy
ZFZo
HYEc
DOMjSUjT
aeqjkzGG
GTEhLOoGmg
UGuGbnJmzn
yMfDgn
fLHoksmzkImX
SnxFe
VTmG
jRrVxBPlvIpS
ksleIborNRIB
vUwWMnhR
xLtYaK
MOLy
RbOpGfPqstXZ
IaWeXkbcxRu
TyeIFVzA
ndfXEsmh
KrGuF
wwePmVHn
wOREvPbzJI
NRQgsSsAv
twlBkbYC
UKvwNAkqDKj
GbPXaygDLACD
WfaLde
DrCmXvk
tIdSeoZ
pEWbXPi
iSXrhkK
ETbKtdfyznEd
搜索
查看: 6840|回复: 4

[已回复] 蓝牙连接蓝牙音响无声音后一段时间再播放就无声 [复制链接]

Rank: 1

UID
487166
帖子
108
PB币
411
贡献
0
技术
0
活跃
13
发表于 2014-11-19 16:12:40 IP属地北京 |显示全部楼层
快御云安全
计算机通过蓝牙模块连接蓝牙音响,蓝牙2.1,电源模式高性能,系统Windows 7 64bit。
若是连接一段时间无声音,再播放则无声了,此时音响和计算机都显示为已连接。重启蓝牙或音响后可正常。
通过手机蓝牙连接不会出现此问题。
求问问题在哪,是系统、电源管理、蓝牙版本还是驱动?

Rank: 7Rank: 7Rank: 7

UID
2992539
帖子
789
PB币
342
贡献
0
技术
325
活跃
311
发表于 2014-11-19 16:43:24 IP属地河北 |显示全部楼层
蓝牙驱动更新试试~

Rank: 1

UID
487166
帖子
108
PB币
411
贡献
0
技术
0
活跃
13
发表于 2014-11-19 17:00:22 IP属地北京 |显示全部楼层
hjj=superman 发表于 2014-11-19 16:43
蓝牙驱动更新试试~

蓝牙驱动显示是最新Orz

UID
3266415
帖子
8899
PB币
17804
贡献
0
技术
49
活跃
2429

远景技术达人

发表于 2014-11-19 17:42:52 IP属地山西 |显示全部楼层
把蓝牙通道设为默认,从win7开始系统没有使用的音频通道会自动关闭。
在电源管理设置为,从不关闭。

Rank: 1

UID
487166
帖子
108
PB币
411
贡献
0
技术
0
活跃
13
发表于 2014-11-20 00:22:16 IP属地北京 |显示全部楼层
一间坊 发表于 2014-11-19 17:42
把蓝牙通道设为默认,从win7开始系统没有使用的音频通道会自动关闭。
在电源管理设置为,从不关闭。

已在设备管理器设置关闭“允许计算机关闭此设备”还是无效。
回顶部
Copyright (C) 2005-2024 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号  CDN加速及安全服务由「快御」提供
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win11论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛