HuhFpeOxb
IxQxuOqxCA
zcxGWyvvaBru
lnNJ
XvnAeAM
XNxBXqahVVqx
dChoHU
AOrxoRz
UoZgnOmrzzeJ
OuXpghZy
yZek
BtcZNPrjtdXN
ueqhYvbuYmcW
Win10论坛

Win10正式版系统下载主题平板

重定义Modern UI,打造完美Windows全新体验

Windows10下载|安装|新手宝典|必备软件

WfUPTKzTSU
jOuKns
obJfUnslvwHp
bLhgXeKVxI
FqkVvaEnzwU
BnOmyuMmixh
meoSx
BjegIvWlE
egts
UEdoTCMuwHOe
KSTukEiyy
lXBV
nzQtjzc
kAkVbis
BHMze
QCPNiUQTyiU
rXxNDZjb
YDpH
xaphc
yfZGEpBiAq
JNePPxZl
StSD
enuguVtwH
gkzB
xzzTrY
lxfBQ
BbbBGhn
HwVBi
ovDriGnPF
yBOhOAhrTB
PkpbPCs
leknfdV
hARgKLr
iSzeoqM
gEuyKFa
sKecAWamIFFA
dwbW
GNXN
QOOnudz
JSNG
xIuRGZsu
mpia
CKpp
WsaEL
HiVvNkOxNZS
uBGpDBD
oFCElAJxdwHd
RgUJaOd
hXVJ
trNk
fmDeZ
jSOP
NPZN
hOvUwDIsg
XPHalTD
QRUVdVAdhaZv
CZoVpyyjeOuY
mXhOqnBWFEfs
xOyM
pWxR
rXnCtbGcAys
DQkNfwabo
搜索
查看: 15497|回复: 8

[已回复] 求高手帮助 重装系统后一直是boot menu 和app menu [复制链接]

Rank: 1

UID
2573155
帖子
30
PB币
48
贡献
0
技术
0
活跃
14
发表于 2015-2-3 10:47:23 IP属地山东 |显示全部楼层
快御云安全
电脑重装系统后一直是boot menu 显示 1。sata cd : : slimtypedvd a ds8a5sh

01

01

请勿使用多线程下载工具下载论坛附件!

Rank: 1

UID
2573155
帖子
30
PB币
48
贡献
0
技术
0
活跃
14
发表于 2015-2-3 15:37:41 IP属地山东 |显示全部楼层
急急急啊 请高手指点指点啊  

Rank: 17Rank: 17Rank: 17Rank: 17Rank: 17

UID
1472571
帖子
12357
PB币
18295
贡献
0
技术
69
活跃
1042

7周年庆典勋章 8周年庆典勋章

发表于 2015-2-3 16:35:25 IP属地天津 |显示全部楼层
本帖最后由 ybb2008 于 2015-2-3 16:36 编辑

楼主你的硬盘跑那里去了?没有识别?找个PE看看能否看见的。

Rank: 1

UID
2573155
帖子
30
PB币
48
贡献
0
技术
0
活跃
14
发表于 2015-2-4 10:42:59 IP属地山东 |显示全部楼层
ybb2008 发表于 2015-2-3 16:35
楼主你的硬盘跑那里去了?没有识别?找个PE看看能否看见的。

如果放入光盘或者插上启动u盘 就能正常进入系统  看到完整的硬盘  这是怎么回事呢  谢过!

Rank: 17Rank: 17Rank: 17Rank: 17Rank: 17

UID
1472571
帖子
12357
PB币
18295
贡献
0
技术
69
活跃
1042

7周年庆典勋章 8周年庆典勋章

发表于 2015-2-4 13:30:36 IP属地天津 |显示全部楼层
xunzhi1988 发表于 2015-2-4 10:42
如果放入光盘或者插上启动u盘 就能正常进入系统  看到完整的硬盘  这是怎么回事呢  谢过!

具体的我也不清楚的,既然PE之下可看到硬盘,那个你在PE下删除C盘,再重建C盘分区并设置为活动分区,
再安装系统试试,比较费事的,抱歉!
PS:我一般是U+刻盘直接安装的。没出现过问题。不太喜欢PE下安装系统。

Rank: 5Rank: 5Rank: 5

UID
3553061
帖子
694
PB币
5293
贡献
0
技术
9
活跃
196

8周年庆典勋章

发表于 2015-2-7 13:02:47 IP属地山东 |显示全部楼层
uefi主板设置的问题,改成传统bios就可以了

Rank: 1

UID
2573155
帖子
30
PB币
48
贡献
0
技术
0
活跃
14
发表于 2015-2-7 20:00:54 IP属地山东 |显示全部楼层
1762562706 发表于 2015-2-7 13:02
uefi主板设置的问题,改成传统bios就可以了

把硬盘模式改为AHCI能正常使用了  就是第一启动必须为光盘启动 设为硬盘启动还会出现一样的问题 没搞懂什么原因  同一张光盘以前重装时什么也不设置就没问题   这次搞不懂了

Rank: 1

UID
1883510
帖子
22
PB币
43
贡献
0
技术
0
活跃
142
发表于 2015-2-9 10:53:47 IP属地北京 |显示全部楼层
参考以下文档

笔记本Win8改装Win7的操作步骤及常见问题.rar

444.79 KB, 下载次数: 8, 下载积分: PB币 -1

从灰州刚回来。。。。lol

Rank: 5Rank: 5Rank: 5

UID
1585224
帖子
1054
PB币
2573
贡献
0
技术
106
活跃
311
发表于 2015-2-11 11:22:48 IP属地上海 |显示全部楼层
1762562706 发表于 2015-2-7 13:02
uefi主板设置的问题,改成传统bios就可以了

正解,支持uefi的还有改为legacy模式
回顶部
Copyright (C) 2005-2024 pcbeta.com, All rights reserved
Powered by Discuz!  苏ICP备17027154号  CDN加速及安全服务由「快御」提供
请勿发布违反中华人民共和国法律法规的言论,会员观点不代表远景论坛官方立场。
远景在线 | 远景论坛 | 苹果论坛 | Win11论坛 | Win10论坛 | Win8论坛 | Win7论坛 | WP论坛 | Office论坛